WordPress.org

Forums

User Profile

stephaniefraser

User Activity

Recent Replies

  1. [resolved] WP-networks not working: secondary network subpages direct to top main network User last replied: 4 years ago. No replies since.
  2. [resolved] Need Hosting Advice User last replied: 4 years ago. Most recent reply: 4 years ago by joshmac.
  3. [resolved] [closed] WP Multisite on Bluehost - best to choose subdirectories or subdomains? User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  4. [resolved] [closed] Permalinks and Multisite not mixing well User last replied: 4 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  5. CSS/Admin Not Showing up in Sub "Sites" User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  6. Added one line of code to wp-config.php and broke it User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.

Threads Started

  1. [resolved] [closed] Permalinks and Multisite not mixing well Started: 4 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  2. [resolved] WP-networks not working: secondary network subpages direct to top main network Started: 4 years ago Most recent reply: 4 years ago by stephaniefraser.
  3. [resolved] Need Hosting Advice Started: 4 years ago Most recent reply: 4 years ago by joshmac.
  4. CSS/Admin Not Showing up in Sub "Sites" Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  5. Added one line of code to wp-config.php and broke it Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.