WordPress.org

Forums

User Profile

staze

User Activity

Recent Replies

  1. Moved several sites to multisite, one site ended up with broken media library User last replied: 7 months ago. No replies since.
  2. [resolved] [Plugin: EWWW Image Optimizer] Conflict with NextGen gallery User last replied: 10 months ago. No replies since.
  3. [resolved] [Plugin: EWWW Image Optimizer] Outbound Port 80/443 blocked due to Optipng.exe file User last replied: 1 year ago. Most recent reply: 12 months ago by pcmobitech.
  4. [Plugin: EWWW Image Optimizer] adware User last replied: 1 year ago. Most recent reply: 12 months ago by nosilver4u.
  5. [Plugin: Change DB Prefix] Note for those using OPCache User last replied: 1 year ago. No replies since.
  6. Site name not in Network Admin notification emails User last replied: 1 year ago. No replies since.
  7. Images don't show in post in version 4.2.2 User last replied: 1 year ago. Most recent reply: 1 year ago by kaboomer.
  8. [Plugin: WP Resume] Add link to contact info User last replied: 1 year ago. No replies since.
  9. [Plugin: WP Resume] It works, and works well. User last replied: 1 year ago. No replies since.
  10. /wp-content/feed User last replied: 1 year ago. Most recent reply: 1 year ago by Steven Word.
  11. [resolved] [Plugin: Google Analytics by MonsterInsights] Fails to Connect to Google Analytics User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: Better WordPress reCAPTCHA (with no CAPTCHA reCAPTCHA)] No longer showing on CF7 since 1.1.1 upgrade User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: EWWW Image Optimizer] PHP Parse error User last replied: 4 years ago. No replies since.
  14. [resolved] [Plugin: Simply Exclude] WordPress iOS App (XML-RPC) exclude User last replied: 4 years ago. No replies since.
  15. [Plugin: WordPress Wiki] Tables User last replied: 4 years ago. No replies since.
  16. [resolved] [Plugin: WordPress HTTPS (SSL)] Not sure why it broke User last replied: 5 years ago. No replies since.
  17. [Plugin: Broken Link Checker] Create index last_check_attempt in prefix_blc_links User last replied: 5 years ago. No replies since.
  18. [resolved] [Plugin: W3 Total Cache] Redundant cache string makes page speed complain User last replied: 5 years ago. No replies since.
  19. [resolved] [Plugin: WP Resume] Only load CSS/JS when necessary User last replied: 5 years ago. No replies since.
  20. [Plugin: Twitter Tools] Hashtags not Being Added User last replied: 5 years ago. No replies since.
  21. [Plugin: Twitter Tools] WordPress database error - Duplicate entry for key 2 for quer User last replied: 5 years ago. Most recent reply: 5 years ago by phinx.
  22. [resolved] [Plugin: Link Library] Can't set Ajax-loader to valid path User last replied: 5 years ago. No replies since.
  23. [Plugin: W3 Total Cache] Support WP_CONTENT_URL User last replied: 5 years ago. Most recent reply: 4 years ago by Frederick Townes.
  24. [resolved] [Plugin: WP External Links (nofollow new tab seo)] Template Conflict User last replied: 5 years ago. Most recent reply: 5 years ago by FineWebdev.
  25. [resolved] [Plugin: WordPress HTTPS (SSL)] Login subdomain User last replied: 5 years ago. Most recent reply: 5 years ago by Mike Ems.
  26. [resolved] [Plugin: WP Resume] Summary Problem User last replied: 5 years ago. Most recent reply: 5 years ago by Ben Balter.
  27. [Plugin: Bit.ly Shortlinks] BUG? using WP shortlink to generate bit.ly link... User last replied: 5 years ago. Most recent reply: 5 years ago by frabe.
  28. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] sitemap.xml wrong date for blog User last replied: 5 years ago. No replies since.
  29. [resolved] [Plugin: Bit.ly Shortlinks] Error in header User last replied: 5 years ago. Most recent reply: 5 years ago by Joost de Valk.
  30. [Plugin: Link Library] Doesn't support wp_plugin_url User last replied: 6 years ago. Most recent reply: 6 years ago by Yannick Lefebvre.

Threads Started

  1. Moved several sites to multisite, one site ended up with broken media library Started: 7 months ago Most recent reply: 7 months ago by staze.
  2. [resolved] [Plugin: EWWW Image Optimizer] Conflict with NextGen gallery Started: 10 months ago Most recent reply: 10 months ago by staze.
  3. [Plugin: Change DB Prefix] Note for those using OPCache Started: 1 year ago No replies.
  4. Site name not in Network Admin notification emails Started: 1 year ago No replies.
  5. [Plugin: WP Resume] Add link to contact info Started: 1 year ago No replies.
  6. [Plugin: WP Resume] It works, and works well. Started: 1 year ago No replies.
  7. /wp-content/feed Started: 1 year ago Most recent reply: 1 year ago by Steven Word.
  8. [resolved] [Plugin: Better WordPress reCAPTCHA (with no CAPTCHA reCAPTCHA)] No longer showing on CF7 since 1.1.1 upgrade Started: 2 years ago Most recent reply: 2 years ago by staze.
  9. [resolved] [Plugin: EWWW Image Optimizer] PHP Parse error Started: 4 years ago Most recent reply: 4 years ago by staze.
  10. [resolved] [Plugin: Simply Exclude] WordPress iOS App (XML-RPC) exclude Started: 4 years ago Most recent reply: 4 years ago by staze.
  11. [Plugin: W3 Total Cache] Support WP_CONTENT_URL Started: 5 years ago Most recent reply: 4 years ago by Frederick Townes.
  12. [Plugin: WordPress Wiki] Tables Started: 5 years ago Most recent reply: 4 years ago by staze.
  13. [resolved] [Plugin: WordPress HTTPS (SSL)] Not sure why it broke Started: 5 years ago Most recent reply: 5 years ago by staze.
  14. [Plugin: Broken Link Checker] Create index last_check_attempt in prefix_blc_links Started: 5 years ago No replies.
  15. [resolved] [Plugin: W3 Total Cache] Redundant cache string makes page speed complain Started: 5 years ago Most recent reply: 5 years ago by staze.
  16. [resolved] [Plugin: WP Resume] Only load CSS/JS when necessary Started: 5 years ago Most recent reply: 5 years ago by staze.
  17. [resolved] [Plugin: Link Library] Can't set Ajax-loader to valid path Started: 5 years ago Most recent reply: 5 years ago by staze.
  18. [resolved] [Plugin: WordPress HTTPS (SSL)] Login subdomain Started: 5 years ago Most recent reply: 5 years ago by Mike Ems.
  19. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] sitemap.xml wrong date for blog Started: 5 years ago Most recent reply: 5 years ago by staze.
  20. [Plugin: Link Library] Doesn't support wp_plugin_url Started: 6 years ago Most recent reply: 6 years ago by Yannick Lefebvre.
  21. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Kill author link when disabling author archives Started: 6 years ago No replies.
  22. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO] Doesn't play well with WP_CONTENT_URL Started: 6 years ago Most recent reply: 6 years ago by staze.
  23. [resolved] [Plugin: W3 Total Cache] Exclude Directory Started: 6 years ago Most recent reply: 6 years ago by staze.
  24. force_ssl_admin breaking post/page search? Started: 6 years ago Most recent reply: 6 years ago by staze.
  25. wp_content_url and force_ssl_admin Started: 6 years ago Most recent reply: 6 years ago by staze.
  26. Proxy from domain.com/sites/wpsite to domain.com/wpsite Started: 6 years ago Most recent reply: 6 years ago by staze.
  27. rss.php errors with plugins? Started: 7 years ago Most recent reply: 6 years ago by vanberge.