WordPress.org

Forums

User Profile

ssteiner

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Customer Area] File not found or inaccessible! Private Files User last replied: 2 months ago. Most recent reply: 2 weeks ago by Vincent Mimoun-Prat.
  2. [Plugin: Recent Facebook Posts] Screenshot - Result User last replied: 7 months ago. No replies since.
  3. [Plugin: Recent Facebook Posts] [an error occurred while processing this directive] User last replied: 7 months ago. No replies since.
  4. [resolved] [Plugin: Recent Facebook Posts] Dashboard page has no content User last replied: 7 months ago. Most recent reply: 7 months ago by defunctlife.
  5. [resolved] [Plugin: Recent Facebook Posts] Dashboard is blank User last replied: 7 months ago. Most recent reply: 5 months ago by MSReady.
  6. Page Template Changes Not Showing User last replied: 1 year ago. No replies since.
  7. Screwed by WordPress Help Center, anyone else want to help file a complaint? User last replied: 4 years ago. No replies since.
  8. [Plugin: All in One SEO Pack] No more updated Changelog? User last replied: 4 years ago. Most recent reply: 3 years ago by Checkpoint07.
  9. wp_pre_logout hook proposal User last replied: 4 years ago. Most recent reply: 4 years ago by Rev. Voodoo.
  10. Codex article on permissions is self-contradictory User last replied: 4 years ago. No replies since.
  11. Automatic update - difference between two servers User last replied: 4 years ago. No replies since.
  12. Install fails, but where is it actually trying to create /public_html? User last replied: 4 years ago. No replies since.
  13. Connection Partially Encrypted with valid cert, wp-config options set User last replied: 4 years ago. No replies since.
  14. WP-Cufon not sensitive to SSL environments (?) User last replied: 4 years ago. No replies since.
  15. [resolved] Secure Socket Layer (ssl) help needed. User last replied: 4 years ago. Most recent reply: 4 years ago by stufuller.
  16. Sociable images not serving over SSL in my shopping cart checkout User last replied: 4 years ago. No replies since.
  17. FORCE_SSL_ADMIN problem with WP 3 multi-site User last replied: 4 years ago. Most recent reply: 4 years ago by RobShand.
  18. How to fix 'Connection Partially Encrypted'? User last replied: 4 years ago. No replies since.
  19. [Plugin: WP Custom Login Form Image] There's a typo in wp-custom-login-logo.php, can't wor User last replied: 4 years ago. No replies since.
  20. [resolved] 2.8 doesn't recognize that it's installed User last replied: 5 years ago. No replies since.
  21. 2.8 upgraded, but not upgraded User last replied: 5 years ago. No replies since.

Threads Started

  1. Screwed by WordPress Help Center, anyone else want to help file a complaint? Started: 4 years ago Most recent reply: 4 years ago by ssteiner.
  2. wp_pre_logout hook proposal Started: 4 years ago Most recent reply: 4 years ago by Rev. Voodoo.
  3. Codex article on permissions is self-contradictory Started: 4 years ago Most recent reply: 4 years ago by ssteiner.
  4. Install fails, but where is it actually trying to create /public_html? Started: 4 years ago No replies.
  5. Connection Partially Encrypted with valid cert, wp-config options set Started: 4 years ago No replies.
  6. [Plugin: WP Custom Login Form Image] There's a typo in wp-custom-login-logo.php, can't wor Started: 4 years ago Most recent reply: 4 years ago by ssteiner.
  7. [resolved] 2.8 doesn't recognize that it's installed Started: 5 years ago Most recent reply: 5 years ago by ssteiner.