WordPress.org

Forums

User Profile

sssv

User Activity

Recent Replies

  1. [resolved] [Plugin: Beaver Builder - WordPress Page Builder] Template layout button not visible? User last replied: 2 months ago. No replies since.
  2. [Plugin: Genesis Featured Page Extras] Lost all configurations when deactivated and switched to Twenty Fifteen User last replied: 3 months ago. No replies since.
  3. Old images won't expand User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Testimonials Widget] Need to remove " in widget User last replied: 1 year ago. Most recent reply: 1 year ago by Michael Cannon.
  5. Admin color scheme options missing User last replied: 1 year ago. No replies since.
  6. [Plugin: Jetpack by WordPress.com] Admin color scheme missing in 3.8, poss JetPack conflict? User last replied: 1 year ago. Most recent reply: 1 year ago by Jeremy Herve.
  7. [closed] [Plugin: W3 Total Cache] Recently an error occurred while creating the CSS / JS minify cache: User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  8. [resolved] [Plugin: Google Calendar Events] Continuous 404 error User last replied: 1 year ago. No replies since.
  9. Disable auto email for posts User last replied: 1 year ago. No replies since.
  10. [resolved] Related Posts widget not working in sidebar User last replied: 2 years ago. No replies since.
  11. [resolved] [Plugin: Jetpack by WordPress.com] Gallery only showing some images User last replied: 2 years ago. Most recent reply: 2 years ago by Jeremy Herve.
  12. Only some images showing in gallery User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Beaver Builder - WordPress Page Builder] Template layout button not visible? Started: 2 months ago Most recent reply: 2 months ago by Wirebird Media.
  2. [Plugin: Genesis Featured Page Extras] Lost all configurations when deactivated and switched to Twenty Fifteen Started: 3 months ago No replies.
  3. Old images won't expand Started: 1 year ago No replies.
  4. [resolved] [Plugin: Testimonials Widget] Need to remove " in widget Started: 1 year ago Most recent reply: 1 year ago by Michael Cannon.
  5. [Plugin: Jetpack by WordPress.com] Admin color scheme missing in 3.8, poss JetPack conflict? Started: 1 year ago Most recent reply: 1 year ago by Jeremy Herve.
  6. Admin color scheme options missing Started: 1 year ago No replies.
  7. [resolved] [Plugin: Google Calendar Events] Continuous 404 error Started: 1 year ago Most recent reply: 1 year ago by Wirebird Media.
  8. Disable auto email for posts Started: 1 year ago No replies.
  9. [resolved] [Plugin: Jetpack by WordPress.com] Gallery only showing some images Started: 2 years ago Most recent reply: 2 years ago by Jeremy Herve.
  10. [resolved] Related Posts widget not working in sidebar Started: 2 years ago Most recent reply: 2 years ago by Wirebird Media.
  11. Only some images showing in gallery Started: 2 years ago Most recent reply: 2 years ago by Wirebird Media.