WordPress.org

Forums

User Profile

SRD75

User Activity

Recent Replies

  1. [Plugin: Grid Products] How to import a CSV? User last replied: 3 months ago. No replies since.
  2. [resolved] [Theme: Bootstrap Basic] Out of the box, main content is 12, and sidebar is 6 User last replied: 3 months ago. No replies since.
  3. [Plugin: Google Analytics by Yoast] Debug information shows by default User last replied: 4 months ago. No replies since.
  4. [Plugin: WooCommerce] All categories not displaying User last replied: 4 months ago. No replies since.
  5. [Plugin: WooCommerce] Storefront Product Catagories User last replied: 4 months ago. Most recent reply: 4 months ago by ewan777.
  6. Convert thumbnail ID into image URL User last replied: 4 months ago. No replies since.
  7. free domain in WPMUdev Domain Mapping enom reseller account. User last replied: 5 months ago. Most recent reply: 4 months ago by Bet Hannon.
  8. [Plugin: WooCommerce] Can't move add to cart to bottom of single product page User last replied: 5 months ago. Most recent reply: 5 months ago by Mike Jolley.
  9. is_page not working User last replied: 5 months ago. Most recent reply: 5 months ago by daniyalahmedk.
  10. Where do email notifications pull site domain from? User last replied: 5 months ago. No replies since.
  11. How to Videos User last replied: 5 months ago. No replies since.
  12. Add tutorial pointers to wp-admin in multi-site User last replied: 5 months ago. No replies since.
  13. [Plugin: Yoast SEO] Does the job User last replied: 6 months ago. No replies since.
  14. [resolved] [Theme: Responsive] how to replace and resize social icons User last replied: 6 months ago. No replies since.
  15. [resolved] [Theme: Responsive] Social icons not displaying User last replied: 6 months ago. No replies since.
  16. WordPress 4.2.3 multisite blog page not found User last replied: 6 months ago. No replies since.
  17. [resolved] [Theme: Minamaze] Footer widgets not showing User last replied: 6 months ago. Most recent reply: 6 months ago by KuniTau.
  18. [resolved] [Theme: Twenty Thirteen] Footer widgets / Main widget area not displaying User last replied: 6 months ago. Most recent reply: 6 months ago by fert.
  19. WooCommerce Shop page not showing all categories. User last replied: 6 months ago. No replies since.
  20. [resolved] CSS not being applied User last replied: 6 months ago. No replies since.
  21. [Plugin: WooCommerce] width="0" height="0" User last replied: 6 months ago. No replies since.
  22. [resolved] [closed] WooCommerce image width="0" height="0" User last replied: 6 months ago. Most recent reply: 6 months ago by James Huff.
  23. [resolved] [Plugin: The Events Calendar] Month View not displaying events User last replied: 7 months ago. Most recent reply: 7 months ago by Brook.
  24. [Plugin: WooCommerce] My Account/Log in/Log out link not appearing User last replied: 8 months ago. No replies since.
  25. [Plugin: Widget Logic] unexpected ';' in widget_logic.php User last replied: 9 months ago. Most recent reply: 6 months ago by lernerconsulting.
  26. [Plugin: Google Analytics by Yoast] Can't use with Google Analytics Content Experiments (_setDomainName = "none") User last replied: 9 months ago. No replies since.
  27. [resolved] Parse error: syntax error, unexpected $end in wp-includes/wp-db.php on line 1227 User last replied: 9 months ago. No replies since.
  28. [resolved] [Plugin: Yoast SEO] Rich Pins won't validate User last replied: 9 months ago. Most recent reply: 9 months ago by amandauher.
  29. [resolved] [Plugin: W3 Total Cache] Exclude directory from cache not working User last replied: 9 months ago. No replies since.
  30. [resolved] [Plugin: The Events Calendar] Calendar view not showing event text User last replied: 10 months ago. Most recent reply: 10 months ago by Brian.

Threads Started

  1. [Plugin: WooCommerce] All categories not displaying Started: 4 months ago No replies.
  2. Convert thumbnail ID into image URL Started: 4 months ago Most recent reply: 4 months ago by SRD75.
  3. [Plugin: WooCommerce Product Archive Customiser] Set 3 columns, get 2 Started: 11 months ago Most recent reply: 4 months ago by tonydewebmaster7.
  4. [Plugin: WooCommerce] Can't move add to cart to bottom of single product page Started: 5 months ago Most recent reply: 5 months ago by Mike Jolley.
  5. is_page not working Started: 5 months ago Most recent reply: 5 months ago by daniyalahmedk.
  6. Where do email notifications pull site domain from? Started: 5 months ago No replies.
  7. Could not copy file.: wordpress/wp-includes/js/zxcvbn.min.js Started: 11 months ago Most recent reply: 5 months ago by CharleyCarlin.
  8. How to Videos Started: 5 months ago Most recent reply: 5 months ago by SRD75.
  9. Add tutorial pointers to wp-admin in multi-site Started: 5 months ago No replies.
  10. [Plugin: Yoast SEO] Does the job Started: 6 months ago No replies.
  11. [Plugin: Widget Logic] unexpected ';' in widget_logic.php Started: 9 months ago Most recent reply: 6 months ago by lernerconsulting.
  12. [resolved] [Theme: Responsive] how to replace and resize social icons Started: 6 months ago Most recent reply: 6 months ago by SRD75.
  13. [resolved] [Theme: Responsive] Social icons not displaying Started: 6 months ago Most recent reply: 6 months ago by SRD75.
  14. WordPress 4.2.3 multisite blog page not found Started: 6 months ago No replies.
  15. WooCommerce Shop page not showing all categories. Started: 6 months ago No replies.
  16. [resolved] CSS not being applied Started: 6 months ago Most recent reply: 6 months ago by SRD75.
  17. [Plugin: WooCommerce] width="0" height="0" Started: 6 months ago Most recent reply: 6 months ago by SRD75.
  18. [resolved] [closed] WooCommerce image width="0" height="0" Started: 6 months ago Most recent reply: 6 months ago by James Huff.
  19. [resolved] [Plugin: The Events Calendar] Month View not displaying events Started: 8 months ago Most recent reply: 7 months ago by Brook.
  20. [Plugin: WooCommerce] My Account/Log in/Log out link not appearing Started: 8 months ago No replies.
  21. [Plugin: Google Analytics by Yoast] Can't use with Google Analytics Content Experiments (_setDomainName = "none") Started: 9 months ago No replies.
  22. [resolved] Parse error: syntax error, unexpected $end in wp-includes/wp-db.php on line 1227 Started: 9 months ago Most recent reply: 9 months ago by SRD75.
  23. [resolved] [Plugin: W3 Total Cache] Exclude directory from cache not working Started: 10 months ago Most recent reply: 9 months ago by SRD75.
  24. [resolved] [Plugin: The Events Calendar] Calendar view not showing event text Started: 1 year ago Most recent reply: 10 months ago by Brian.
  25. Can't create child theme even when parent theme is present. Started: 10 months ago Most recent reply: 10 months ago by SRD75.
  26. Update message won't go away Started: 11 months ago Most recent reply: 11 months ago by David Neal.
  27. [resolved] [Plugin: iThemes Security (formerly Better WP Security)] Can't login to wp-admin Started: 11 months ago Most recent reply: 11 months ago by SRD75.
  28. call_user_func_array() + Cannot modify header information Started: 1 year ago Most recent reply: 1 year ago by SRD75.
  29. [Plugin: W3 Total Cache] Grade F on Add Expires headers Started: 1 year ago Most recent reply: 1 year ago by SRD75.
  30. [resolved] TwentyTwelve child theme full width template not working Started: 1 year ago Most recent reply: 1 year ago by SRD75.