WordPress.org

Forums

User Profile

specialk

User Activity

Recent Replies

  1. [resolved] [Plugin: User Submitted Posts] Error with wp_debug enabled User last replied: 20 hours ago. No replies since.
  2. [resolved] [Plugin: User Submitted Posts] No email conf./No image in post User last replied: 1 day ago. No replies since.
  3. [resolved] [Plugin: User Submitted Posts] Fatal Error User last replied: 1 day ago. Most recent reply: 1 day ago by billysurf.
  4. [resolved] [Plugin: User Submitted Posts] Preview mode User last replied: 1 day ago. Most recent reply: 21 hours ago by ageibert.
  5. [resolved] [Plugin: User Submitted Posts] “Add another image” link User last replied: 1 day ago. Most recent reply: 1 day ago by andrew.
  6. [resolved] [Plugin: User Submitted Posts] CAN PURCHASE THE PRO PLUGIN??? User last replied: 2 days ago. No replies since.
  7. [resolved] [Plugin: User Submitted Posts] blank page User last replied: 6 days ago. No replies since.
  8. [Plugin: Simple Feed Stats] Subscriber Count on Multisite User last replied: 6 days ago. No replies since.
  9. [Plugin: Simple Ajax Chat] Plugin breaks when wp-config.php is outside of public_html User last replied: 1 week ago. No replies since.
  10. [resolved] [Plugin: Simple Basic Contact Form] Email not getting through with Success message User last replied: 1 week ago. Most recent reply: 5 days ago by PowderedSugah.
  11. [resolved] [Plugin: User Submitted Posts] Posts are incorrectly created when the user does not meet form requirements User last replied: 1 week ago. No replies since.
  12. [resolved] [Plugin: User Submitted Posts] RTL + Arabic Language User last replied: 1 week ago. Most recent reply: 1 week ago by Amine CH.
  13. [Plugin: User Submitted Posts] USP issue with W3 Total Cache User last replied: 1 week ago. No replies since.
  14. [resolved] [Plugin: User Submitted Posts] Image not showing in post (featured image and custom link is OK) User last replied: 1 week ago. No replies since.
  15. [resolved] [Plugin: User Submitted Posts] Limit Characters in Post. User last replied: 1 week ago. No replies since.
  16. [resolved] [Plugin: User Submitted Posts] Error Message for uploaded Images User last replied: 1 week ago. No replies since.
  17. [resolved] [Plugin: User Submitted Posts] upload button User last replied: 1 week ago. No replies since.
  18. [resolved] [Plugin: User Submitted Posts] Avoid duplicate title when submitting post User last replied: 1 week ago. No replies since.
  19. [resolved] [Plugin: User Submitted Posts] Email notification not working... User last replied: 1 week ago. No replies since.
  20. [resolved] [Plugin: User Submitted Posts] Email notification not working User last replied: 1 week ago. No replies since.
  21. [resolved] [Plugin: User Submitted Posts] Email notification not working User last replied: 1 week ago. No replies since.
  22. [resolved] [Plugin: User Submitted Posts] URL characters problem User last replied: 1 week ago. No replies since.
  23. [resolved] [Plugin: User Submitted Posts] When images are too big, the post is created anyway User last replied: 1 week ago. No replies since.
  24. [resolved] [Plugin: User Submitted Posts] Error on image-min User last replied: 1 week ago. No replies since.
  25. [Plugin: GA Google Analytics] Update glitch User last replied: 1 week ago. No replies since.
  26. [resolved] [Plugin: User Submitted Posts] Images are accepted in Custom Field but not displaying in Post User last replied: 1 week ago. No replies since.
  27. [resolved] [Plugin: User Submitted Posts] FONT User last replied: 1 week ago. No replies since.
  28. [resolved] [Plugin: User Submitted Posts] Maximum amount of characters User last replied: 1 week ago. No replies since.
  29. [resolved] [Plugin: User Submitted Posts] USP Mobile Users (Choose File) button is greyed out User last replied: 1 week ago. No replies since.
  30. [resolved] [Plugin: User Submitted Posts] Submitted posts show duplicated images in the top of page User last replied: 1 week ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Crayon Syntax Highlighter] Way too many HTTP requests Started: 2 years ago Most recent reply: 2 years ago by Jeff Starr.
  2. [resolved] [Plugin: User Role Editor] Can't update Blocked, Keymaster, or Visitor roles Started: 2 years ago Most recent reply: 2 years ago by Jeff Starr.
  3. [resolved] Plugin updates not updating Started: 2 years ago Most recent reply: 2 years ago by Jeff Starr.
  4. [Plugin: Google XML Sitemaps] Additional and Excluded Pages not working in version 3.1.0.1 Started: 6 years ago Most recent reply: 6 years ago by Arne Brachhold.
  5. Change trackback excerpt length Started: 7 years ago Most recent reply: 7 years ago by Jeff Starr.
  6. Bizarre 404 errors.. Started: 7 years ago Most recent reply: 7 years ago by Jeff Starr.
  7. Question about search string.. Started: 8 years ago No replies.
  8. How to determine wordpress installation date Started: 8 years ago Most recent reply: 8 years ago by Jeff Starr.
  9. [resolved] Codex Plugin List Not Available? Started: 8 years ago Most recent reply: 8 years ago by Jeff Starr.
  10. Private Category? Started: 8 years ago Most recent reply: 8 years ago by Jeff Starr.
  11. Location of Pages in the WP database Started: 8 years ago Most recent reply: 8 years ago by Jeff Starr.
  12. [resolved] Template Page for Tags? Started: 8 years ago Most recent reply: 8 years ago by Jeff Starr.
  13. Link to page in a different theme Started: 9 years ago Most recent reply: 9 years ago by moshu.
  14. Easy PHP question... Started: 9 years ago Most recent reply: 9 years ago by Jeff Starr.
  15. Link to main loop from static front page Started: 9 years ago Most recent reply: 9 years ago by Jeff Starr.
  16. "Top of the page" blues... Started: 9 years ago Most recent reply: 9 years ago by Jeff Starr.