WordPress.org

Forums

User Profile

SooBahkDo

User Activity

125

Recent Replies

  1. [Plugin: Social Media Widget] Debug Notices User last replied: 3 weeks ago. No replies since.
  2. [Plugin: Custom Login] Background Image On Login Page Is Blanked Out User last replied: 3 weeks ago. No replies since.
  3. [Plugin: Super Socializer] Plugin Conflict With Custom Login User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by the_champ.
  4. [Plugin: Keywords ToolTip Generator] DEBUG NOTICES User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Jamel.Z.
  5. [resolved] [Plugin: Title Experiments Free] Debug Error User last replied: 3 weeks ago. No replies since.
  6. [Plugin: Custom Login] Debug Fatal Error User last replied: 4 weeks ago. Most recent reply: 4 weeks ago by Austin Passy.
  7. [resolved] [Plugin: Strong Testimonials] Upload Photo Hanging On Chrome User last replied: 4 weeks ago. No replies since.
  8. [resolved] [Plugin: Strong Testimonials] Where To Change Form Labels User last replied: 1 month ago. Most recent reply: 1 month ago by Chris Dillon.
  9. [resolved] [Plugin: Strong Testimonials] How To Make Fields Display On One Row User last replied: 1 month ago. No replies since.
  10. [resolved] [Plugin: WP Support Plus Responsive Ticket System] User Cannot Close Tickets User last replied: 1 month ago. Most recent reply: 1 month ago by pradeepmakone07.
  11. [resolved] [Plugin: Strong Testimonials] Slideshow does not work User last replied: 1 month ago. Most recent reply: 1 month ago by Chris Dillon.
  12. [resolved] [Plugin: Media Library Assistant] Debug Error User last replied: 1 month ago. Most recent reply: 2 weeks ago by David Lingren.
  13. [Plugin: JS Support Ticket] Fatal Error Conflict With DW Question User last replied: 1 month ago. No replies since.
  14. [Plugin: DW Question & Answer] Fatal Error Conflict With JS Support User last replied: 1 month ago. No replies since.
  15. [Plugin: Keywords ToolTip Generator] Tooltips Will Not Display on iPhones User last replied: 1 month ago. Most recent reply: 1 month ago by Jamel.Z.
  16. [resolved] [Plugin: T(-) Countdown] Day Label Will Not Display When Weeks Are Turned Off User last replied: 1 month ago. Most recent reply: 1 month ago by Baden.
  17. [Plugin: Super Socializer] Numerous Browser Messages When Activated User last replied: 2 months ago. Most recent reply: 2 months ago by the_champ.
  18. [Plugin: Custom Login] Version 3.2.3 Upgrade In Place Will Not Work User last replied: 2 months ago. Most recent reply: 1 month ago by Austin Passy.
  19. [Plugin: Admin Columns] Perfect User last replied: 2 months ago. No replies since.
  20. [Plugin: Admin Columns] Excellent and invaluable across admin panels User last replied: 2 months ago. No replies since.
  21. [Plugin: Admin Columns] Indispensable! User last replied: 2 months ago. No replies since.
  22. [Plugin: Custom Team Manager] Social Media Icons Not Displaying User last replied: 2 months ago. Most recent reply: 2 months ago by Ibnul H..
  23. [Plugin: Google Analytics Dashboard] Multisite support? User last replied: 3 months ago. No replies since.
  24. [Plugin: Google Analytics Dashboard] Debug Messages Upon Network Activation and Afterwards User last replied: 3 months ago. No replies since.
  25. [Plugin: Advanced Access Manager] Error Upon Activation User last replied: 3 months ago. Most recent reply: 2 months ago by elstudio.
  26. [Plugin: Custom Login] Debug Error in dashboard User last replied: 4 months ago. Most recent reply: 1 month ago by Austin Passy.
  27. [resolved] [Plugin: Math Captcha] How to change the color of the text User last replied: 5 months ago. Most recent reply: 5 months ago by dFactory.
  28. [Plugin: WP FullCalendar] DEBUG Error Message User last replied: 5 months ago. Most recent reply: 5 months ago by angelo.
  29. [closed] [Plugin: Title Experiments Free] Upgrade to 6.1 Creates White Screen on User Side User last replied: 5 months ago. No replies since.
  30. [Plugin: Math Captcha] multisite? network activate User last replied: 5 months ago. Most recent reply: 5 months ago by dFactory.

Threads Started

  1. [Plugin: Keywords ToolTip Generator] DEBUG NOTICES Started: 3 weeks ago Most recent reply: 2 weeks ago by Jamel.Z.
  2. [Plugin: Super Socializer] Plugin Conflict With Custom Login Started: 1 month ago Most recent reply: 2 weeks ago by the_champ.
  3. [resolved] [Plugin: Media Library Assistant] Debug Error Started: 1 month ago Most recent reply: 2 weeks ago by David Lingren.
  4. [Plugin: Social Media Widget] Debug Notices Started: 3 weeks ago No replies.
  5. [Plugin: Custom Login] Background Image On Login Page Is Blanked Out Started: 2 months ago Most recent reply: 3 weeks ago by SooBahkDo.
  6. [resolved] [Plugin: Title Experiments Free] Debug Error Started: 4 weeks ago Most recent reply: 3 weeks ago by SooBahkDo.
  7. [Plugin: Custom Login] Debug Fatal Error Started: 4 weeks ago Most recent reply: 4 weeks ago by Austin Passy.
  8. [resolved] [Plugin: Strong Testimonials] Upload Photo Hanging On Chrome Started: 1 month ago Most recent reply: 4 weeks ago by SooBahkDo.
  9. [Plugin: Custom Login] Debug Error in dashboard Started: 4 months ago Most recent reply: 1 month ago by Austin Passy.
  10. [resolved] [Plugin: Strong Testimonials] Where To Change Form Labels Started: 1 month ago Most recent reply: 1 month ago by Chris Dillon.
  11. [resolved] [Plugin: Strong Testimonials] How To Make Fields Display On One Row Started: 1 month ago Most recent reply: 1 month ago by SooBahkDo.
  12. [resolved] [Plugin: WP Support Plus Responsive Ticket System] User Cannot Close Tickets Started: 1 month ago Most recent reply: 1 month ago by pradeepmakone07.
  13. [resolved] [Plugin: Strong Testimonials] Slideshow does not work Started: 1 month ago Most recent reply: 1 month ago by Chris Dillon.
  14. [Plugin: JS Support Ticket] Fatal Error Conflict With DW Question Started: 1 month ago No replies.
  15. [Plugin: DW Question & Answer] Fatal Error Conflict With JS Support Started: 1 month ago No replies.
  16. [Plugin: Keywords ToolTip Generator] Tooltips Will Not Display on iPhones Started: 1 month ago Most recent reply: 1 month ago by Jamel.Z.
  17. [resolved] [Plugin: T(-) Countdown] Day Label Will Not Display When Weeks Are Turned Off Started: 2 months ago Most recent reply: 1 month ago by Baden.
  18. [Plugin: Custom Login] Version 3.2.3 Upgrade In Place Will Not Work Started: 2 months ago Most recent reply: 1 month ago by Austin Passy.
  19. [Plugin: Super Socializer] Numerous Browser Messages When Activated Started: 2 months ago Most recent reply: 2 months ago by the_champ.
  20. [Plugin: Custom Team Manager] Social Media Icons Not Displaying Started: 2 months ago Most recent reply: 2 months ago by Ibnul H..
  21. [Plugin: Admin Columns] Indispensable! Started: 2 months ago No replies.
  22. [Plugin: Advanced Access Manager] Error Upon Activation Started: 3 months ago Most recent reply: 2 months ago by elstudio.
  23. [Plugin: Google Analytics Dashboard] Debug Messages Upon Network Activation and Afterwards Started: 3 months ago No replies.
  24. [resolved] [Plugin: Hide Title] DEBUG Error Message Started: 6 months ago Most recent reply: 3 months ago by Brandon Kraft.
  25. [Plugin: Soundy Background Music] DEBUG Error Message Started: 7 months ago Most recent reply: 4 months ago by buddies.
  26. [Plugin: WP FullCalendar] DEBUG Error Message Started: 7 months ago Most recent reply: 5 months ago by angelo.
  27. [resolved] [Plugin: Math Captcha] How to change the color of the text Started: 5 months ago Most recent reply: 5 months ago by dFactory.
  28. [closed] [Plugin: Title Experiments Free] Upgrade to 6.1 Creates White Screen on User Side Started: 5 months ago Most recent reply: 5 months ago by SooBahkDo.
  29. [Plugin: Easy Heads Up Bar] Request Free Style HTML Instead of One Color Text Started: 5 months ago No replies.
  30. [Plugin: Proper Network Activation] Debug Error Started: 5 months ago No replies.

125