WordPress.org

Forums

User Profile

sixfootjames

User Activity

Recent Replies

  1. Links to articles not working when moving from Localhost to Production User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  2. How to loop through custom fields for a staff directory list User last replied: 4 years ago. Most recent reply: 4 years ago by anthonynmwangi.
  3. CSS3 Pie working on home page but not on other pages User last replied: 4 years ago. No replies since.
  4. [resolved] WordPress media images in one location, not dated by folder User last replied: 4 years ago. No replies since.
  5. Custom templates within WYSIWYG WordPress editor User last replied: 4 years ago. No replies since.
  6. How to lock or hide certain posts from WP users? User last replied: 4 years ago. No replies since.
  7. How to pull content from another database into WordPress User last replied: 4 years ago. No replies since.
  8. [Plugin: NextGEN Gallery] NextGen broken in IE and modal window not working User last replied: 4 years ago. No replies since.
  9. How to pull content from the DB User last replied: 4 years ago. No replies since.
  10. [resolved] How to use html tags within the loop User last replied: 4 years ago. No replies since.
  11. How to use a WP Page and pull Posts into that page User last replied: 4 years ago. No replies since.
  12. Publicize Plugin User last replied: 5 years ago. Most recent reply: 4 years ago by esmi.
  13. Missing blogs User last replied: 5 years ago. Most recent reply: 5 years ago by kostas123.

Threads Started

  1. How to use a WP Page and pull Posts into that page Started: 4 years ago Most recent reply: 4 years ago by sixfootjames.
  2. Missing blogs Started: 5 years ago Most recent reply: 5 years ago by kostas123.