WordPress.org

Forums

User Profile

sinigagl

User Activity

Recent Replies

  1. [Theme: Moesia] Main menu on one row instead of "hamburger button" User last replied: 1 year ago. Most recent reply: 1 year ago by awanrmb.
  2. wpboxer.php ERROR Line 165 and 171 User last replied: 4 years ago. No replies since.
  3. Send (customizable) email to post author on comment User last replied: 4 years ago. No replies since.
  4. [Plugin: Socialize] Plungin not working properly User last replied: 6 years ago. No replies since.
  5. wp-login.php?action=register redirects to wp-signup.php User last replied: 6 years ago. No replies since.
  6. Search box working only for post title. Maybe because of custom posts? User last replied: 6 years ago. No replies since.
  7. [resolved] How highlight the parent of the current page in a menu? User last replied: 6 years ago. No replies since.
  8. wp_list_pages: how to show same level pages and child of current User last replied: 6 years ago. Most recent reply: 6 years ago by esmi.
  9. [resolved] WP 3.0 new site not working User last replied: 7 years ago. Most recent reply: 7 years ago by DDT.
  10. [resolved] "New site" not working in WP 3.0 User last replied: 7 years ago. No replies since.

Threads Started

  1. [Theme: Moesia] Main menu on one row instead of "hamburger button" Started: 1 year ago Most recent reply: 1 year ago by awanrmb.
  2. Send (customizable) email to post author on comment Started: 4 years ago No replies.
  3. [Plugin: Socialize] Plungin not working properly Started: 6 years ago Most recent reply: 6 years ago by sinigagl.
  4. wp-login.php?action=register redirects to wp-signup.php Started: 6 years ago No replies.
  5. Search box working only for post title. Maybe because of custom posts? Started: 6 years ago No replies.
  6. [resolved] How highlight the parent of the current page in a menu? Started: 6 years ago Most recent reply: 6 years ago by sinigagl.
  7. wp_list_pages: how to show same level pages and child of current Started: 6 years ago Most recent reply: 6 years ago by esmi.
  8. [resolved] WP 3.0 new site not working Started: 7 years ago Most recent reply: 7 years ago by DDT.
  9. [resolved] "New site" not working in WP 3.0 Started: 7 years ago Most recent reply: 7 years ago by sinigagl.