WordPress.org

Forums

User Profile

Simbul

User Activity

Recent Replies

  1. [Plugin: ZenphotoPress] ZP button not working when editing a post User last replied: 6 years ago. Most recent reply: 6 years ago by Gert.
  2. [Plugin: ZenphotoPress] Same images appear multiple time in selection page User last replied: 6 years ago. No replies since.
  3. [Plugin: ZenphotoPress] Feature request: Define Width and Height of thumbnails in widget? User last replied: 6 years ago. Most recent reply: 6 years ago by flick.
  4. [Plugin: ZenphotoPress] Can't get this plugin to work User last replied: 6 years ago. Most recent reply: 6 years ago by dcloud.
  5. [Plugin: ZenphotoPress] ZP doesn't show albums on pop-up User last replied: 6 years ago. No replies since.
  6. [Plugin: ZenphotoPress] ZP doesn't show pictures User last replied: 6 years ago. No replies since.
  7. [Plugin: ZenphotoPress] Badge does not display edited thumbnails User last replied: 6 years ago. Most recent reply: 6 years ago by rpkemp.
  8. [Plugin: ZenphotoPress] Add support for custom wp-content location & thumbnail URL suffix User last replied: 6 years ago. No replies since.
  9. [resolved] [Plugin: ZenphotoPress] Doesn't work if wp-config is in root User last replied: 6 years ago. No replies since.
  10. [Plugin: ZenphotoPress] wp_LBB error User last replied: 6 years ago. No replies since.
  11. [resolved] [Plugin : ZenphotoPress] How to make custom links to images User last replied: 6 years ago. Most recent reply: 6 years ago by PerryLasimov.
  12. [Plugin: ZenphotoPress] Additional pages of images don't work User last replied: 6 years ago. No replies since.
  13. [Plugin: ZenphotoPress] WordPress 2.9.2 and ZenPhotoPress 1.7 : no picture appears User last replied: 6 years ago. No replies since.
  14. [Plugin: ZenphotoPress] want to use thickbox (or other lightbox style) for images User last replied: 6 years ago. Most recent reply: 6 years ago by zguithues.
  15. [Plugin: ZenphotoPress] cannot see thumbnails in the add-photo pop-up. widget doesn't work. User last replied: 6 years ago. Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  16. [resolved] [Plugin: ZenphotoPress] 1.6.1 shows no thumbnails User last replied: 6 years ago. Most recent reply: 6 years ago by Navjot Singh.
  17. ZenphotoPress with existing Zenphoto install User last replied: 7 years ago. Most recent reply: 7 years ago by cdwillie76.
  18. zenphotopress configuration User last replied: 7 years ago. No replies since.
  19. zenphotopress User last replied: 7 years ago. No replies since.
  20. zenPhotoPress User last replied: 7 years ago. Most recent reply: 7 years ago by blue21.
  21. [Plugin ZenPhotoPress] ok on the laptop, fails on the server. User last replied: 7 years ago. No replies since.
  22. [Plugin: ZenphotoPress] photo badge quits working User last replied: 7 years ago. Most recent reply: 7 years ago by marczr.
  23. [Plugin: ZenphotoPress] <hr> makes for bad markup User last replied: 7 years ago. No replies since.
  24. [resolved] PHP 4.x lacks mysql_set_charset() function; ZenphotoPress exits without output User last replied: 7 years ago. Most recent reply: 7 years ago by nucflash.
  25. ZenphotoPress Configuration User last replied: 7 years ago. No replies since.
  26. [resolved] ZenphotoPress 1.5.3 not work with latest version Zenphoto 1.2.6 User last replied: 7 years ago. No replies since.
  27. Zenphotopress 1.5.2 internal server error User last replied: 7 years ago. Most recent reply: 7 years ago by blig.
  28. Bug in Zenphotopress 1.5.2 ? User last replied: 7 years ago. No replies since.
  29. [Plugin: ZenphotoPress] Cannot use custom size User last replied: 7 years ago. No replies since.
  30. [Plugin: ZenphotoPress] not en language problem, need help User last replied: 7 years ago. No replies since.

Threads Started

No more topics posted.