WordPress.org

Forums

User Profile

Simbul

User Activity

Recent Replies

  1. [resolved] [Plugin: Seriously Simple Podcasting] Password-protection not working with CGI PHP User last replied: 4 months ago. Most recent reply: 2 months ago by enlightenme.
  2. Problem with thumbs for zenphotopress after update to 1.4.4 User last replied: 2 years ago. No replies since.
  3. [resolved] [Plugin: ZenphotoPress] impossible to make thumbnails User last replied: 3 years ago. Most recent reply: 3 years ago by polinux.
  4. no ZP icon after installing ZenphotoPress User last replied: 3 years ago. No replies since.
  5. [Plugin: ZenphotoPress] Images aren't showing User last replied: 3 years ago. No replies since.
  6. [Plugin: ZenphotoPress] Insert random thumbnail? User last replied: 3 years ago. No replies since.
  7. [Plugin: ZenphotoPress] Website disappeared User last replied: 3 years ago. No replies since.
  8. [Plugin: ZenphotoPress] Call specific/random thumbnail User last replied: 3 years ago. No replies since.
  9. ZenphotoPress its not working User last replied: 3 years ago. Most recent reply: 3 years ago by Anti-m.
  10. [Plugin: ZenphotoPress] Option for image size (patch included) User last replied: 3 years ago. Most recent reply: 3 years ago by mariusmuja.
  11. [Plugin: ZenphotoPress] Can not insert image User last replied: 3 years ago. No replies since.
  12. Make Zenphotopress work with Zenphoto beta 1.4.2+ User last replied: 4 years ago. No replies since.
  13. Zenphotopress User last replied: 4 years ago. No replies since.
  14. [Plugin: ZenphotoPress] Problem with Plugin Download User last replied: 4 years ago. Most recent reply: 4 years ago by gsvalentine.
  15. Plugin tagged on SVN but not getting updated User last replied: 4 years ago. Most recent reply: 4 years ago by Kathryn.
  16. [Plugin: ZenphotoPress] No Images, No Errors User last replied: 4 years ago. No replies since.
  17. [Plugin: ZenphotoPress] Text Link to Album User last replied: 4 years ago. Most recent reply: 4 years ago by sojweb.
  18. [Plugin: ZenphotoPress] Size of thumbnails in widget User last replied: 4 years ago. Most recent reply: 4 years ago by davidcool.
  19. [Plugin: ZenphotoPress] Image sizes for worpress posts smaller that original User last replied: 4 years ago. Most recent reply: 4 years ago by wildfisher.
  20. [Plugin: ZenphotoPress] Thumbnails not displayed in pop-up or with Short Code User last replied: 4 years ago. No replies since.
  21. [Plugin: ZenphotoPress] Thumbnail problem User last replied: 4 years ago. No replies since.
  22. [Plugin: ZenphotoPress] Image Sort Order User last replied: 4 years ago. No replies since.
  23. [Plugin: ZenphotoPress] Can't insert images User last replied: 4 years ago. No replies since.
  24. [Plugin: ZenphotoPress] It asks for my Zenphoto Data Path :( User last replied: 5 years ago. Most recent reply: 4 years ago by edwinkort.
  25. [Plugin: ZenphotoPress] rewrite fixed User last replied: 5 years ago. No replies since.
  26. [Plugin: ZenphotoPress] User-uploaded images User last replied: 5 years ago. Most recent reply: 5 years ago by Erlend Sogge Heggen.
  27. [Plugin: ZenphotoPress] Install config problem: Wrong Zenphoto data path. User last replied: 5 years ago. Most recent reply: 5 years ago by waltzzz.
  28. [Plugin: ZenphotoPress] PHP Fatal error : Failed opening required zp-config.php User last replied: 5 years ago. No replies since.
  29. ZenphotoPress Sub Albums... User last replied: 5 years ago. No replies since.
  30. [Plugin: ZenphotoPress] User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Seriously Simple Podcasting] Password-protection not working with CGI PHP Started: 4 months ago Most recent reply: 2 months ago by enlightenme.
  2. Plugin tagged on SVN but not getting updated Started: 4 years ago Most recent reply: 4 years ago by Kathryn.