WordPress.org

Forums

User Profile

sigsol

User Activity

Recent Replies

  1. add schema.org property to featured image User last replied: 3 years ago. Most recent reply: 3 years ago by markcallen.
  2. [resolved] SEO Auto Linker for custom fields User last replied: 3 years ago. Most recent reply: 2 years ago by imarap.
  3. Issues with 3.2.1 and Firefox 5 User last replied: 3 years ago. Most recent reply: 3 years ago by kirkward.
  4. Being redirected to login screen upon editing settings User last replied: 4 years ago. Most recent reply: 3 years ago by valpocreative.
  5. [resolved] [Plugin: Custom Field Template] Not working for new posts User last replied: 4 years ago. No replies since.
  6. [resolved] Omit posts from category with a certain tag User last replied: 4 years ago. No replies since.
  7. Image management for large site User last replied: 6 years ago. No replies since.
  8. CSS problem, Firefox and opera User last replied: 7 years ago. No replies since.
  9. User specific Upload folder User last replied: 7 years ago. No replies since.
  10. [resolved] Organising uploaded images by user, not date User last replied: 7 years ago. Most recent reply: 6 years ago by trivum.
  11. TinyMCE Toolbar issue(s)? User last replied: 7 years ago. Most recent reply: 7 years ago by Erwin Papenborg.
  12. [resolved] Blog title based on entry page User last replied: 7 years ago. No replies since.
  13. Uploading multiple images in one command... User last replied: 7 years ago. No replies since.
  14. [resolved] multiple file upload and thumbnail creation User last replied: 7 years ago. No replies since.
  15. getting content out of a corrupted blog User last replied: 8 years ago. Most recent reply: 8 years ago by violetta.
  16. [resolved] feeds not updating User last replied: 8 years ago. No replies since.
  17. [resolved] Event Calendar Add default paragraph IF no event data found User last replied: 8 years ago. No replies since.
  18. Comments in descending order for 1 single page User last replied: 8 years ago. Most recent reply: 8 years ago by mlavdh.
  19. [resolved] Occasional warning url rewriter User last replied: 8 years ago. No replies since.
  20. [resolved] Permalinks only showing latest posts when installed User last replied: 8 years ago. No replies since.

Threads Started

  1. [resolved] SEO Auto Linker for custom fields Started: 3 years ago Most recent reply: 2 years ago by imarap.
  2. add schema.org property to featured image Started: 3 years ago Most recent reply: 3 years ago by markcallen.
  3. [resolved] [Plugin: Custom Field Template] Not working for new posts Started: 4 years ago Most recent reply: 4 years ago by sigsol.
  4. [resolved] Omit posts from category with a certain tag Started: 4 years ago Most recent reply: 4 years ago by sigsol.
  5. [resolved] Organising uploaded images by user, not date Started: 7 years ago Most recent reply: 6 years ago by trivum.
  6. CSS problem, Firefox and opera Started: 7 years ago Most recent reply: 7 years ago by sigsol.
  7. [resolved] Blog title based on entry page Started: 7 years ago Most recent reply: 7 years ago by sigsol.
  8. [resolved] feeds not updating Started: 8 years ago Most recent reply: 8 years ago by sigsol.
  9. [resolved] Event Calendar Add default paragraph IF no event data found Started: 8 years ago Most recent reply: 8 years ago by sigsol.
  10. [resolved] Occasional warning url rewriter Started: 8 years ago Most recent reply: 8 years ago by sigsol.
  11. [resolved] Permalinks only showing latest posts when installed Started: 8 years ago Most recent reply: 8 years ago by sigsol.