WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

shami220099

User Activity

Recent Replies

  1. [resolved] [Plugin: Pie Register] How do I move Submit button to the left User last replied: 10 months ago. Most recent reply: 9 months ago by Genetech Solutions.
  2. [Plugin: Pie Register] Login page not letting me log in User last replied: 10 months ago. Most recent reply: 10 months ago by Genetech Solutions.
  3. 6 post showing when setting is at 4 for front page User last replied: 10 months ago. No replies since.
  4. [resolved] Categories not showing posts correctly User last replied: 10 months ago. Most recent reply: 4 months ago by paradieserl.
  5. RSS Feed Error when using W3 Total Cache User last replied: 10 months ago. No replies since.
  6. [resolved] [Plugin: Easy Admin Color Schemes] transparent menu backgrounds User last replied: 1 year ago. Most recent reply: 1 year ago by Jick.
  7. [Plugin: Theme My Login] Locked out as it says too many login attempts User last replied: 1 year ago. Most recent reply: 1 year ago by Matteo Legittimo.
  8. [resolved] Syntax error on pie-register.php after update User last replied: 1 year ago. Most recent reply: 1 year ago by apreviatti.
  9. would like out side static page User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  10. [Theme: Hero] Slide speed how do I change User last replied: 2 years ago. Most recent reply: 1 year ago by blizam.
  11. Varg second side bar not showing after update User last replied: 2 years ago. No replies since.
  12. [Theme: The Vintage] Is it possible to add a header to this them User last replied: 2 years ago. No replies since.
  13. [Theme: MT dark] How do I change the width on the side bar User last replied: 2 years ago. Most recent reply: 2 years ago by jdeagan.
  14. [Plugin: WP eCommerce] [Plugin: WP e-Commerce] Need to move product options and add to cart buttons User last replied: 2 years ago. No replies since.
  15. Contact Form 7 .. file upload not working User last replied: 2 years ago. Most recent reply: 2 years ago by colfetski.
  16. Page showing connecting after first load User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: Easy Admin Color Schemes] Plug in Easy color User last replied: 3 years ago. Most recent reply: 3 years ago by Jick.
  18. [Plugin: NextGEN Gallery] NexGen Gallery with WpPaypal need help User last replied: 3 years ago. No replies since.
  19. Modularity Lite - Custom background on category page User last replied: 3 years ago. No replies since.
  20. [Plugin: WP eCommerce] How do I set up the multi discounts ? User last replied: 3 years ago. No replies since.
  21. post header background not showing on category search User last replied: 3 years ago. No replies since.
  22. [resolved] Varg Template Menu not working User last replied: 3 years ago. Most recent reply: 2 years ago by fmllarena.
  23. Contact Form 7: Would like to add specific Subject to form User last replied: 4 years ago. Most recent reply: 4 years ago by Takayuki Miyoshi.
  24. [resolved] missing temp folder User last replied: 5 years ago. Most recent reply: 4 years ago by stuartbarry.

Threads Started

  1. [resolved] Categories not showing posts correctly Started: 10 months ago Most recent reply: 4 months ago by paradieserl.
  2. [resolved] [Plugin: Pie Register] How do I move Submit button to the left Started: 10 months ago Most recent reply: 9 months ago by Genetech Solutions.
  3. [Plugin: Pie Register] Login page not letting me log in Started: 10 months ago Most recent reply: 10 months ago by Genetech Solutions.
  4. 6 post showing when setting is at 4 for front page Started: 10 months ago Most recent reply: 10 months ago by shami220099.
  5. RSS Feed Error when using W3 Total Cache Started: 10 months ago No replies.
  6. [resolved] Syntax error on pie-register.php after update Started: 1 year ago Most recent reply: 1 year ago by apreviatti.
  7. [Theme: Hero] Slide speed how do I change Started: 2 years ago Most recent reply: 1 year ago by blizam.
  8. [resolved] [Plugin: Easy Admin Color Schemes] transparent menu backgrounds Started: 1 year ago Most recent reply: 1 year ago by Jick.
  9. [Plugin: Theme My Login] Locked out as it says too many login attempts Started: 1 year ago Most recent reply: 1 year ago by Matteo Legittimo.
  10. [Theme: MT dark] How do I change the width on the side bar Started: 2 years ago Most recent reply: 2 years ago by jdeagan.
  11. would like out side static page Started: 2 years ago Most recent reply: 2 years ago by esmi.
  12. Varg second side bar not showing after update Started: 2 years ago No replies.
  13. [Theme: The Vintage] Is it possible to add a header to this them Started: 2 years ago No replies.
  14. [Plugin: WP eCommerce] [Plugin: WP e-Commerce] Need to move product options and add to cart buttons Started: 2 years ago No replies.
  15. [resolved] Varg Template Menu not working Started: 3 years ago Most recent reply: 2 years ago by fmllarena.
  16. Contact Form 7 .. file upload not working Started: 2 years ago Most recent reply: 2 years ago by colfetski.
  17. Page showing connecting after first load Started: 3 years ago No replies.
  18. [resolved] [Plugin: Easy Admin Color Schemes] Plug in Easy color Started: 3 years ago Most recent reply: 3 years ago by Jick.
  19. [Plugin: NextGEN Gallery] NexGen Gallery with WpPaypal need help Started: 3 years ago Most recent reply: 3 years ago by shami220099.
  20. Modularity Lite - Custom background on category page Started: 3 years ago No replies.
  21. [Plugin: WP eCommerce] How do I set up the multi discounts ? Started: 3 years ago Most recent reply: 3 years ago by shami220099.
  22. post header background not showing on category search Started: 3 years ago Most recent reply: 3 years ago by shami220099.
  23. Contact Form 7: Would like to add specific Subject to form Started: 4 years ago Most recent reply: 4 years ago by Takayuki Miyoshi.
  24. [resolved] missing temp folder Started: 5 years ago Most recent reply: 4 years ago by stuartbarry.