WordPress.org

Forums

User Profile

SergeyBiryukov

User Activity

Recent Replies

  1. [resolved] jquery-ui-dialog script moved out of 3.9 latest build? User last replied: 1 year ago. Most recent reply: 1 year ago by heatmap.
  2. [resolved] 3.9 Beta 2 - Post meta box drag/drop empties radio input User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  3. [Theme: Customizr] Post Images not Working User last replied: 1 year ago. Most recent reply: 1 year ago by ElectricFeet.
  4. [resolved] "upgrade network" seg-faults apache User last replied: 1 year ago. No replies since.
  5. [resolved] "Welcome User Email" does not contain password User last replied: 1 year ago. Most recent reply: 1 year ago by xjamesb.
  6. [resolved] Wp_get_post_revisions doesn't return latest revision first User last replied: 1 year ago. Most recent reply: 1 year ago by blogger323.
  7. [resolved] [closed] Plugin breaks visual editor 3.9b1 - missing 'en.js' User last replied: 1 year ago. Most recent reply: 1 year ago by k3davis.
  8. [resolved] Permission issues after upgrading to 3.8.1 User last replied: 1 year ago. Most recent reply: 1 year ago by marchwicki.
  9. [resolved] Can't Save Admin Color Scheme ?? User last replied: 1 year ago. Most recent reply: 1 year ago by bigjake36.
  10. [resolved] Is Alpha Ready for Production Sites? User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: wp-admin classic] Wrong URL for color styles User last replied: 1 year ago. Most recent reply: 1 year ago by mch0lic.
  12. [resolved] [Plugin: wp-admin classic] Broken admin menu User last replied: 1 year ago. No replies since.
  13. [resolved] 3.8 Dashboard (not a bug) User last replied: 1 year ago. Most recent reply: 1 year ago by grimpond.
  14. [resolved] Unregister_sidebar User last replied: 1 year ago. No replies since.
  15. [resolved] Tweak for High Traffic Sites - Delete User Drop Down Menu User last replied: 1 year ago. Most recent reply: 1 year ago by Tranny.
  16. [resolved] Adding widget to widget area is not working User last replied: 1 year ago. No replies since.
  17. [resolved] Add new theme in 3.8 beta release breaks User last replied: 1 year ago. No replies since.
  18. [resolved] Sidebar Areas are hidden on Chrome User last replied: 1 year ago. Most recent reply: 1 year ago by pixeleffect.
  19. [resolved] 3.8 doesn't allow to change media uploads folder and URL path to files User last replied: 1 year ago. Most recent reply: 9 months ago by jpeirce.
  20. [resolved] Theme preview in 3.8-beta1 breaks the layout User last replied: 1 year ago. No replies since.
  21. [resolved] Add new theme link points to undefined User last replied: 1 year ago. No replies since.
  22. [resolved] How can I target WordPress 3.8 new interface MP6 with CSS? User last replied: 1 year ago. No replies since.
  23. No one can Login after 3.7 Upgrade User last replied: 1 year ago. No replies since.
  24. [resolved] Alpha Core Update Version Numbers ? User last replied: 1 year ago. No replies since.
  25. http://wordpress.org/plugins/plugin-organizer/ Breaks 3.7 User last replied: 1 year ago. No replies since.
  26. [resolved] Front Page display settings gone after upgrade to 3.7 User last replied: 1 year ago. Most recent reply: 1 year ago by askwpcoach.
  27. [Plugin: Advanced Category Excluder] At the use of plugin All posts - noindex, nofollow User last replied: 1 year ago. No replies since.
  28. [resolved] Behavior of the 'posts_search' filter has changed User last replied: 1 year ago. No replies since.
  29. [resolved] restricted access to wp-admin User last replied: 1 year ago. No replies since.
  30. [closed] pseudo vs login User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).

Threads Started

No more topics posted.