WordPress.org

Forums

User Profile

SergeyBiryukov

User Activity

127

Recent Replies

  1. не могу зайти в консоль управления сайтом ? User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: WordPress Beta Tester] PHP 7 : Deprecated Methods User last replied: 4 months ago. No replies since.
  3. [resolved] [Plugin: WordPress Beta Tester] Deprecated constructor User last replied: 4 months ago. Most recent reply: 4 months ago by Jacob N. Breetvelt.
  4. [resolved] I have translated SI CAPTCHA Anti-Spam for WordPress into Russian User last replied: 4 months ago. Most recent reply: 4 months ago by mbrsolution.
  5. [resolved] a little Mistake in the Theme Handbook User last replied: 7 months ago. Most recent reply: 7 months ago by oliver0807.
  6. [resolved] Argument error using Alexandria User last replied: 7 months ago. Most recent reply: 7 months ago by tskk.
  7. [resolved] Will Nightly Builds be Available for 4.4 Beta 1 ? User last replied: 9 months ago. Most recent reply: 9 months ago by Shapeshifter 3.
  8. [resolved] HTTPS SSL Cert WP FORUM and main site = OFF User last replied: 9 months ago. No replies since.
  9. [Plugin: Allow Comments on Pages by Default] Does not work User last replied: 9 months ago. No replies since.
  10. [Plugin: Allow Comments on Pages by Default] Does not work User last replied: 9 months ago. Most recent reply: 4 months ago by durangod2.
  11. [resolved] [Plugin: Allow Comments on Pages by Default] Turn off pingbacks and trackbacks User last replied: 11 months ago. Most recent reply: 11 months ago by kostek00.
  12. [resolved] [Plugin: Restore Link Title Field] Menu Link Title User last replied: 11 months ago. Most recent reply: 9 months ago by Manas Mitra.
  13. [Theme: Origin] Comment button disappeared after WP update User last replied: 1 year ago. No replies since.
  14. [resolved] Website Disappeared User last replied: 1 year ago. No replies since.
  15. [resolved] error RSS User last replied: 1 year ago. Most recent reply: 1 year ago by carbide.
  16. [resolved] [Plugin: WordPress Beta Tester] Updates over and over again User last replied: 1 year ago. No replies since.
  17. [resolved] Multisite email user registration--no way to remove accidental entries? User last replied: 1 year ago. Most recent reply: 1 year ago by Sharon Austin.
  18. [resolved] Killed my site with multisite install User last replied: 1 year ago. Most recent reply: 1 year ago by Jen.
  19. [Theme: twentyfourteen] Left Sidebar Drops To Bottom User last replied: 1 year ago. Most recent reply: 11 months ago by handycsu.
  20. Can't Hyperlink After 4.0 Upgrade User last replied: 1 year ago. Most recent reply: 1 year ago by brucemc2.
  21. [resolved] 4.0 RC1 WP editor font (Lato) - limited character set User last replied: 1 year ago. Most recent reply: 1 year ago by Strzyga.
  22. [resolved] Image rotator tool bug with iOS User last replied: 1 year ago. Most recent reply: 1 year ago by Rena Kamariotakis.
  23. [resolved] [4.0RC1] Nested categories without a category base not found User last replied: 1 year ago. Most recent reply: 1 year ago by Akkes.
  24. [resolved] wordpress beta 4 issue in root folder rename User last replied: 1 year ago. No replies since.
  25. [resolved] Translations Overwritten User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  26. [Plugin: Find Posts Using Attachment] Find media attached to custom fields User last replied: 1 year ago. Most recent reply: 1 year ago by Marcus Forsberg.
  27. [Plugin: Find Posts Using Attachment] French translation User last replied: 1 year ago. No replies since.
  28. [Plugin: Find Posts Using Attachment] https bug, if Site Address (URL) is entered as not secure User last replied: 1 year ago. No replies since.
  29. I don't have permission to preview posts User last replied: 1 year ago. No replies since.
  30. [resolved] A Japanese translation for the WordPress Core. User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: wp-admin classic] Wrong URL for color styles Started: 2 years ago Most recent reply: 2 years ago by mch0lic.
  2. [resolved] [Plugin: wp-admin classic] Broken admin menu Started: 2 years ago Most recent reply: 2 years ago by Sergey Biryukov.

127