WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

senff

User Activity

Recent Replies

  1. Stop automatic updates User last replied: 1 year ago. Most recent reply: 1 year ago by kate.volodko.
  2. It should be easy but I am brand new to WP and need help User last replied: 1 year ago. No replies since.
  3. Why doesn't it show my domain name? User last replied: 1 year ago. Most recent reply: 1 year ago by CrimsonRegret.
  4. [resolved] Plugin Profile Photo User last replied: 1 year ago. Most recent reply: 1 year ago by Mitchell D. Miller.
  5. string of XXXXX's appearing on site User last replied: 1 year ago. Most recent reply: 1 year ago by tom182.
  6. Media Replace User last replied: 1 year ago. No replies since.
  7. Lock top menu bar items User last replied: 1 year ago. Most recent reply: 1 year ago by codemovement.pk.
  8. https... Should I? Or not? User last replied: 1 year ago. No replies since.
  9. Installing theme error User last replied: 1 year ago. No replies since.
  10. cross settings in WP and MySQL User last replied: 1 year ago. Most recent reply: 1 year ago by RossMitchell.
  11. [resolved] Problem with installing plugin User last replied: 1 year ago. Most recent reply: 1 year ago by PoloniaTube.
  12. Only showing two related Products User last replied: 1 year ago. No replies since.
  13. MEDIA LOADING TROUBLE User last replied: 1 year ago. Most recent reply: 1 year ago by MELANIEMINOR1974TO.
  14. No access to change my website User last replied: 1 year ago. Most recent reply: 1 year ago by The Trampoline Man.
  15. Cant access dashboard after move to another URL (and server) User last replied: 1 year ago. No replies since.
  16. [resolved] Contact form7 installation User last replied: 1 year ago. Most recent reply: 1 year ago by K2rina.
  17. [resolved] I can't do anything with the installation User last replied: 1 year ago. No replies since.
  18. Help wordpress wont make my website User last replied: 1 year ago. No replies since.
  19. Moving WordPress to new server and domain with new root path User last replied: 1 year ago. No replies since.
  20. Youtube border problem User last replied: 1 year ago. Most recent reply: 1 year ago by charliedluxe.
  21. [resolved] Use clone User last replied: 1 year ago. Most recent reply: 1 year ago by stilyung.
  22. the newest version: a nicghtly just downoaded - which version is this? User last replied: 1 year ago. Most recent reply: 1 year ago by say_hello.
  23. updating to 4.0.1 User last replied: 1 year ago. No replies since.
  24. Word "Pages" appears after 4.0.1 update - Navigation issues? User last replied: 1 year ago. Most recent reply: 1 year ago by absolutjenn.
  25. [resolved] Subdirectory Install Not Working, strange! User last replied: 1 year ago. No replies since.
  26. All pages loaded via https altough the WP_SITEURL and WP_HOME are http User last replied: 1 year ago. No replies since.
  27. no access to the admin page User last replied: 1 year ago. Most recent reply: 1 year ago by maryamemadi.
  28. Hitting "save" changes "last_modified" User last replied: 1 year ago. Most recent reply: 1 year ago by yosmc.
  29. Blog page on a separate domain User last replied: 1 year ago. No replies since.
  30. [resolved] SITE DOWN!! User last replied: 1 year ago. Most recent reply: 1 year ago by Tara.

Threads Started

No more topics posted.