WordPress.org

Forums

User Profile

scribu

User Activity

Recent Replies

  1. Plugins not working User last replied: 8 years ago. Most recent reply: 8 years ago by drumz.
  2. Plugin link missing User last replied: 8 years ago. No replies since.
  3. Want to Add Thumbnail to Category, Search, Archive Listings User last replied: 8 years ago. No replies since.
  4. WordPress login not working User last replied: 8 years ago. No replies since.
  5. Title tag SEO User last replied: 8 years ago. Most recent reply: 8 years ago by freshgreenimage.
  6. Bookmarking sites ranking higher than site with original content in search User last replied: 8 years ago. No replies since.
  7. [Plugin: Permalink Redirect] Is this plugin now obsoleted by your Canonical plugin? User last replied: 8 years ago. No replies since.
  8. Old post disappear from categories User last replied: 8 years ago. Most recent reply: 8 years ago by peppoweb.
  9. Pagination Broken User last replied: 8 years ago. No replies since.
  10. Tags not showing User last replied: 8 years ago. Most recent reply: 8 years ago by AsraiLight.
  11. The requested URL /blog/archives/category/courses was not found on this server. User last replied: 8 years ago. No replies since.
  12. Comment Link Broken User last replied: 8 years ago. No replies since.
  13. hidden child pages? User last replied: 8 years ago. No replies since.
  14. Loading date and title in a different zone than the content User last replied: 8 years ago. Most recent reply: 8 years ago by .
  15. how to open a new page in blank User last replied: 8 years ago. Most recent reply: 8 years ago by Lizbit.
  16. blank white page User last replied: 8 years ago. No replies since.
  17. have different widgets on different pages ? User last replied: 8 years ago. Most recent reply: 8 years ago by Justin Tadlock.
  18. The AJAX in my new 2.7.1 dashboard is broken User last replied: 8 years ago. No replies since.
  19. Custom Image header User last replied: 8 years ago. Most recent reply: 8 years ago by .
  20. Delete Comments Confirmation User last replied: 8 years ago. No replies since.
  21. Custom permalinks not working, search not working, and losing my mind User last replied: 8 years ago. Most recent reply: 8 years ago by TheDesignerGeek.
  22. wp_get_attachment_image() not working User last replied: 8 years ago. No replies since.
  23. HTML form validation User last replied: 8 years ago. Most recent reply: 8 years ago by slinxter.
  24. Subscriber close its account User last replied: 8 years ago. No replies since.
  25. [resolved] Attach (not embed) images to post User last replied: 8 years ago. Most recent reply: 8 years ago by Eric Marden.
  26. How to add custom fields for uploading images/data User last replied: 8 years ago. Most recent reply: 8 years ago by Rhand.
  27. [resolved] javascript onlcik not working in my plugin User last replied: 8 years ago. No replies since.
  28. [resolved] Extra strange symbol (?) on top left corner User last replied: 8 years ago. Most recent reply: 8 years ago by auditorjunior.
  29. background color in wp-Table User last replied: 8 years ago. No replies since.
  30. Using JavaScript to Get Permalink? User last replied: 8 years ago. No replies since.

Threads Started

No more topics posted.