WordPress.org

Forums

User Profile

sandygraph

User Activity

Recent Replies

  1. [Plugin: WP-Piwik] No code appears when I choose "Default Tracking" User last replied: 8 months ago. Most recent reply: 8 months ago by braekling.
  2. BLOG Page Customization User last replied: 1 year ago. Most recent reply: 1 year ago by Tara.
  3. Identical posts with different formatting Confusion User last replied: 1 year ago. No replies since.
  4. How to show BLOG POSTS on Custom Page User last replied: 1 year ago. No replies since.
  5. Getting error on my background User last replied: 1 year ago. No replies since.
  6. [resolved] Code is showing up on browser tab! User last replied: 1 year ago. No replies since.
  7. How to make custom page appear on menu? User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  8. Header Navigation Menu User last replied: 2 years ago. No replies since.
  9. [resolved] Using Editor for footer User last replied: 2 years ago. No replies since.
  10. Sub pages not showing up User last replied: 2 years ago. Most recent reply: 2 years ago by LittleBigThing.
  11. Locating an item in code? User last replied: 2 years ago. No replies since.
  12. How to make Lightbox settings the same? User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: CataBlog] Updating photos without messing it up User last replied: 2 years ago. No replies since.
  14. [resolved] How do I access these ghost images? User last replied: 2 years ago. Most recent reply: 2 years ago by Clayton James.
  15. Where is my REAL dashboard? User last replied: 2 years ago. Most recent reply: 1 year ago by Mark Ratledge.
  16. [resolved] My WordPress admin page is not found :/ User last replied: 2 years ago. No replies since.
  17. [Theme: Adamos] FIrst timer trying to figure out slider User last replied: 2 years ago. Most recent reply: 2 years ago by batharoy.
  18. [Theme: Virtue] featured projects User last replied: 2 years ago. Most recent reply: 2 years ago by Kadence Themes.

Threads Started

  1. [Plugin: WP-Piwik] No code appears when I choose "Default Tracking" Started: 8 months ago Most recent reply: 8 months ago by braekling.
  2. BLOG Page Customization Started: 1 year ago Most recent reply: 1 year ago by Tara.
  3. Identical posts with different formatting Confusion Started: 1 year ago Most recent reply: 1 year ago by sandygraph.
  4. How to show BLOG POSTS on Custom Page Started: 1 year ago Most recent reply: 1 year ago by sandygraph.
  5. Getting error on my background Started: 1 year ago No replies.
  6. Where is my REAL dashboard? Started: 2 years ago Most recent reply: 1 year ago by Mark Ratledge.
  7. [resolved] Code is showing up on browser tab! Started: 1 year ago Most recent reply: 1 year ago by sandygraph.
  8. How to make custom page appear on menu? Started: 2 years ago Most recent reply: 2 years ago by esmi.
  9. Header Navigation Menu Started: 2 years ago Most recent reply: 2 years ago by sandygraph.
  10. [resolved] Using Editor for footer Started: 2 years ago Most recent reply: 2 years ago by sandygraph.
  11. Sub pages not showing up Started: 2 years ago Most recent reply: 2 years ago by LittleBigThing.
  12. Locating an item in code? Started: 2 years ago No replies.
  13. [resolved] How do I access these ghost images? Started: 2 years ago Most recent reply: 2 years ago by Clayton James.
  14. How to make Lightbox settings the same? Started: 2 years ago No replies.
  15. [resolved] [Plugin: CataBlog] Updating photos without messing it up Started: 2 years ago Most recent reply: 2 years ago by sandygraph.
  16. [resolved] My WordPress admin page is not found :/ Started: 2 years ago Most recent reply: 2 years ago by sandygraph.
  17. [Theme: Virtue] featured projects Started: 2 years ago Most recent reply: 2 years ago by Kadence Themes.
  18. [Theme: Adamos] FIrst timer trying to figure out slider Started: 2 years ago Most recent reply: 2 years ago by batharoy.