WordPress.org

Forums

User Profile

sandra1010

User Activity

Recent Replies

  1. my search engine not working (min price and max price) User last replied: 2 years ago. No replies since.
  2. [resolved] Favicon not showing up in Chrome or IE User last replied: 2 years ago. Most recent reply: 2 years ago by SockFancy.
  3. Random character showing on front and in dashboard User last replied: 2 years ago. No replies since.
  4. Rename root site User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  5. Odd paragraph just below 'Leave a Comment' User last replied: 2 years ago. Most recent reply: 2 years ago by Nick Martino.
  6. How do I apply a CSS style to a shortcode User last replied: 2 years ago. No replies since.
  7. [resolved] Site down (white screen) Help?? User last replied: 2 years ago. Most recent reply: 2 years ago by diesel43.
  8. [resolved] Email after new post shows only Blogname and Title User last replied: 2 years ago. Most recent reply: 2 years ago by Jan Dembowski.
  9. WordPress unexpected end of file User last replied: 2 years ago. No replies since.
  10. My site's been hacked, help please. User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.
  11. [resolved] Need help with weirdness User last replied: 2 years ago. No replies since.
  12. How to delete double titles on page headers User last replied: 2 years ago. Most recent reply: 2 years ago by PerryIonic.
  13. [resolved] Displaying issues on Optimize Press theme User last replied: 2 years ago. Most recent reply: 2 years ago by ReenPf.
  14. How to change url of the pages in wordpress User last replied: 2 years ago. Most recent reply: 2 years ago by gaurab002.
  15. Creating a Network problem please help. User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  16. Multisite login.php Server 500 error Help! User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  17. Timthumb is Not Working Please Help User last replied: 2 years ago. Most recent reply: 2 years ago by websitevala.
  18. Featured Image not displaying correctly User last replied: 2 years ago. Most recent reply: 2 years ago by graphical_force.
  19. Too Many Redirects User last replied: 2 years ago. Most recent reply: 2 years ago by jburke.
  20. [resolved] Navigation Bar not working User last replied: 2 years ago. Most recent reply: 1 year ago by WPyogi.
  21. Setting up my new blog User last replied: 2 years ago. No replies since.
  22. [resolved] How to Add Privacy Policy to Footer User last replied: 2 years ago. Most recent reply: 2 years ago by Pioneer Valley Web Design.
  23. Can't Login User last replied: 2 years ago. Most recent reply: 2 years ago by dothistoday.
  24. Linking to pages in wordpress installation User last replied: 2 years ago. Most recent reply: 2 years ago by matthisco.
  25. White screen making changes to functions.pho User last replied: 2 years ago. Most recent reply: 2 years ago by gabrielcastillo.
  26. Dashboard/fields are wrong User last replied: 2 years ago. Most recent reply: 2 years ago by Catalia.
  27. Help WPMU setup User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  28. WordPress Post Gallery User last replied: 2 years ago. Most recent reply: 2 years ago by Charliebee1990.
  29. problem loging in User last replied: 2 years ago. No replies since.
  30. [resolved] Update Themes Multisite Installation User last replied: 2 years ago. Most recent reply: 2 years ago by webmasterUR.

Threads Started

  1. [Plugin: WP Teacher] Too many errors Started: 2 years ago Most recent reply: 2 years ago by fredlawl.