WordPress.org

Forums

User Profile

sand13w

User Activity

Recent Replies

  1. Home page is redirecting to the latest post URL User last replied: 4 years ago. No replies since.
  2. Strange problem on WP 3.0.1 auto upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by Rev. Voodoo.
  3. My site's .htaccess file hacked, how? User last replied: 5 years ago. Most recent reply: 5 years ago by france1972.
  4. Blog location moved - Blog redirecting to old location User last replied: 5 years ago. Most recent reply: 5 years ago by cubecolour.
  5. [resolved] content within blog posts and comments not displaying User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  6. Entry content disappears, blog post left blank User last replied: 5 years ago. Most recent reply: 5 years ago by Matthew Meyer.
  7. 500 internal server error, DB and server running User last replied: 5 years ago. Most recent reply: 5 years ago by nazcar.
  8. Tag Cloud Not Updating User last replied: 6 years ago. No replies since.
  9. howto edit tag cloud font sizes? User last replied: 6 years ago. Most recent reply: 6 years ago by dtwilliamson.
  10. [resolved] The author link points to wrong link... Why? User last replied: 6 years ago. Most recent reply: 6 years ago by Samuel Wood (Otto).
  11. Problem User last replied: 8 years ago. No replies since.
  12. HELP..My blog has been HACKED!!! User last replied: 9 years ago. Most recent reply: 9 years ago by Madsen.
  13. Themes: Moving from 1.2.x to 1.5 User last replied: 10 years ago. Most recent reply: 10 years ago by moshu.
  14. Database error: [Got error 28 from table handler] User last replied: 10 years ago. Most recent reply: 9 years ago by Mark (podz).
  15. Posts won't display User last replied: 10 years ago. No replies since.
  16. internal server error - PHPSUEXEC User last replied: 10 years ago. No replies since.
  17. css controlling the look of the Category link? User last replied: 10 years ago. No replies since.

Threads Started

  1. [resolved] content within blog posts and comments not displaying Started: 5 years ago Most recent reply: 5 years ago by esmi.
  2. 500 internal server error, DB and server running Started: 5 years ago Most recent reply: 5 years ago by nazcar.
  3. [resolved] The author link points to wrong link... Why? Started: 6 years ago Most recent reply: 6 years ago by Samuel Wood (Otto).
  4. Themes: Moving from 1.2.x to 1.5 Started: 10 years ago Most recent reply: 10 years ago by moshu.
  5. internal server error - PHPSUEXEC Started: 10 years ago No replies.
  6. css controlling the look of the Category link? Started: 10 years ago No replies.