WordPress.org

Forums

User Profile

salcode

User Activity

Recent Replies

  1. Can a post be moved to another page? User last replied: 4 months ago. No replies since.
  2. Cannot retrieve Username/Password for local offline WordPress site User last replied: 4 months ago. No replies since.
  3. How to change the "Remove from Shopping Cart" icon? User last replied: 5 months ago. No replies since.
  4. Embed Code Not working for video User last replied: 5 months ago. No replies since.
  5. [Plugin: Simple Google Analytics Tracking] Adds Google Analytics - short and sweet User last replied: 5 months ago. No replies since.
  6. [resolved] Cant find dynamic robots.txt User last replied: 6 months ago. Most recent reply: 6 months ago by iceraven721.
  7. Permalinks - How to publish specific blogs with out the date in URL User last replied: 6 months ago. No replies since.
  8. [resolved] Links keep showing up User last replied: 6 months ago. Most recent reply: 6 months ago by wordwrkr.
  9. edited themes.php now BLANK WHITE SCREEN User last replied: 6 months ago. Most recent reply: 6 months ago by Andrew.
  10. [resolved] Direct URL works great..subdomain url = error connecting to database User last replied: 1 year ago. No replies since.
  11. Moving from .com to .org causing weird redirect to old old blogspot site User last replied: 1 year ago. No replies since.
  12. problem with plugin User last replied: 1 year ago. No replies since.
  13. Importing wordpress.com followers User last replied: 1 year ago. No replies since.
  14. How to know the updates of WordPress User last replied: 1 year ago. No replies since.
  15. Where is image padding? User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Register Plus Redux] Multiple Notification Emails being sent User last replied: 1 year ago. No replies since.
  17. Setup root directory on MAMP User last replied: 1 year ago. Most recent reply: 1 year ago by aronjeney.
  18. Turn off cahce? User last replied: 1 year ago. No replies since.
  19. Local copy of live site User last replied: 1 year ago. No replies since.
  20. [resolved] Using Ip address instead of localhost User last replied: 1 year ago. Most recent reply: 1 year ago by DavidCalgary.
  21. [Plugin: Custom Permalinks] Custom Taxonomy Permalink Not Saving User last replied: 1 year ago. No replies since.
  22. 3.6 upgrade - searchform.php not working User last replied: 1 year ago. No replies since.
  23. [resolved] 3.6 upgrade - searchform.php not working User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: Simple Google Analytics Tracking] Adds Google Analytics - short and sweet Started: 5 months ago No replies.
  2. [resolved] [Plugin: Register Plus Redux] Multiple Notification Emails being sent Started: 1 year ago Most recent reply: 1 year ago by Sal Ferrarello.
  3. [Plugin: Custom Permalinks] Custom Taxonomy Permalink Not Saving Started: 1 year ago No replies.