WordPress.org

Forums

User Profile

Sajonara

User Activity

Recent Replies

  1. [Plugin: WP-United : phpBB WordPress Integration] Installed 3.9 and now phpBB forums are gone! User last replied: 11 months ago. Most recent reply: 5 months ago by nmgwp.
  2. [resolved] [Plugin: Visualizer] Shortcode does not turn into graph User last replied: 1 year ago. Most recent reply: 1 year ago by madpixels.
  3. [Plugin: Social] Aggregation of comments stopped User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Facebook] Failed posting User last replied: 2 years ago. Most recent reply: 2 years ago by Jatin Gupta.
  5. [Plugin: Social] Fatal error when WP_CACHE defined User last replied: 2 years ago. Most recent reply: 1 year ago by Travis Tubbs.
  6. Showing social comments in sidebar? User last replied: 2 years ago. No replies since.
  7. [Plugin: NextGEN Gallery] NextGen in php template User last replied: 6 years ago. No replies since.
  8. [resolved] Upgrade to 2.3.1 - showing blank page User last replied: 7 years ago. Most recent reply: 7 years ago by dille.
  9. [resolved] blogsearch does not function properly, I guess User last replied: 8 years ago. No replies since.
  10. [resolved] Inserting an URL in 2.1 Ella does not work (WYSIWYG) User last replied: 8 years ago. Most recent reply: 8 years ago by turmeric.
  11. WordPress 2.0.4 to 2.1 Issues User last replied: 8 years ago. Most recent reply: 8 years ago by worrypascanada.
  12. [resolved] HELP !!?! User last replied: 9 years ago. Most recent reply: 9 years ago by Lorelle.
  13. Upgrade 1.5 > 1.5.1 User last replied: 9 years ago. Most recent reply: 8 years ago by SeriousSoft.

Threads Started

  1. [Plugin: Social] Aggregation of comments stopped Started: 1 year ago No replies.
  2. Showing social comments in sidebar? Started: 2 years ago No replies.
  3. [resolved] Upgrade to 2.3.1 - showing blank page Started: 7 years ago Most recent reply: 7 years ago by dille.
  4. [resolved] blogsearch does not function properly, I guess Started: 8 years ago Most recent reply: 8 years ago by Sajonara.
  5. [resolved] Inserting an URL in 2.1 Ella does not work (WYSIWYG) Started: 8 years ago Most recent reply: 8 years ago by turmeric.