WordPress.org

Forums

User Profile

SafeBabies

User Activity

Recent Replies

  1. iframe not showing properly in ie User last replied: 1 year ago. No replies since.
  2. [resolved] Font size very small from imported content User last replied: 1 year ago. Most recent reply: 1 year ago by Andrew.
  3. Background color not working in ie User last replied: 1 year ago. No replies since.
  4. Pagebuilder breaks media editor User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: navigation] Rounded corners on Navigation User last replied: 1 year ago. No replies since.
  6. [Plugin: Page Builder by SiteOrigin] Page Builder causing problem with media editor User last replied: 1 year ago. No replies since.
  7. Image resize showing NaN when editing User last replied: 1 year ago. Most recent reply: 1 year ago by The Grey Parrots.
  8. [resolved] Boxes on home page User last replied: 1 year ago. Most recent reply: 1 year ago by vtxyzzy.

Threads Started

  1. iframe not showing properly in ie Started: 1 year ago No replies.
  2. [resolved] Font size very small from imported content Started: 1 year ago Most recent reply: 1 year ago by Andrew.
  3. Background color not working in ie Started: 1 year ago Most recent reply: 1 year ago by SafeBabies.
  4. Pagebuilder breaks media editor Started: 1 year ago Most recent reply: 1 year ago by SafeBabies.
  5. [resolved] [Plugin: navigation] Rounded corners on Navigation Started: 1 year ago No replies.
  6. [Plugin: Page Builder by SiteOrigin] Page Builder causing problem with media editor Started: 1 year ago No replies.
  7. Image resize showing NaN when editing Started: 1 year ago Most recent reply: 1 year ago by The Grey Parrots.
  8. [resolved] Boxes on home page Started: 1 year ago Most recent reply: 1 year ago by vtxyzzy.