WordPress.org

Forums

User Profile

ryno267

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Facebook Open Graph protocol] Facebook featured image User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: WP Facebook Open Graph protocol] required property 'og:title' of type 'string' was not provided. User last replied: 4 months ago. Most recent reply: 4 months ago by lawfather.
  3. [resolved] [Plugin: WP Facebook Open Graph protocol] Posts created before plug-in install User last replied: 4 months ago. No replies since.
  4. [Plugin: Admin Columns] it's really good User last replied: 4 months ago. No replies since.
  5. [Plugin: WP Facebook Open Graph protocol] Doesn't work with my plugin-looks awesome though!! User last replied: 4 months ago. No replies since.
  6. [resolved] [Plugin: WP Facebook Open Graph protocol] Article Image while sharing post. User last replied: 4 months ago. No replies since.
  7. [resolved] [Plugin: WP Facebook Open Graph protocol] Working for WordPress 4.0.1? User last replied: 4 months ago. Most recent reply: 4 months ago by kftaylor.
  8. [resolved] [Plugin: Reduce Bounce Rate] Plugin does not work anymore User last replied: 4 months ago. Most recent reply: 3 months ago by Okoth1.
  9. [resolved] [Plugin: Google Analytics by Yoast] Note change of global function ga() -> __gaTracker() User last replied: 4 months ago. Most recent reply: 1 month ago by John-Pierre Cornelissen.
  10. [resolved] [Plugin: WP Facebook Open Graph protocol] Facebook shows image I want as thumbnail but does let me pick it User last replied: 4 months ago. No replies since.
  11. [resolved] [Plugin: WP Facebook Open Graph protocol] Images and Description not consistent User last replied: 5 months ago. No replies since.
  12. [resolved] [Plugin: WP Facebook Open Graph protocol] Images selected by FB are typically incorrect and random at best. User last replied: 5 months ago. No replies since.
  13. [Plugin: WP Facebook Open Graph protocol] Clean and clear! User last replied: 5 months ago. No replies since.
  14. [resolved] [Plugin: WP Facebook Open Graph protocol] 2 image meta tags present & the image resolution is bad when posted on Facebook User last replied: 5 months ago. Most recent reply: 5 months ago by priyankabiswas.
  15. [resolved] [Plugin: WP Facebook Open Graph protocol] Image not Posting to Facebook User last replied: 5 months ago. Most recent reply: 5 months ago by andrevaranda.
  16. [resolved] [Plugin: WP Facebook Open Graph protocol] Image Dimension Specification User last replied: 5 months ago. No replies since.
  17. [resolved] [Plugin: WP Facebook Open Graph protocol] Pluging dont working User last replied: 5 months ago. No replies since.
  18. [resolved] Scrape interval with WP Facebook Open Graph protocol User last replied: 6 months ago. No replies since.
  19. [Plugin: WP Facebook Open Graph protocol] Fixed my 500 server error User last replied: 6 months ago. No replies since.
  20. [resolved] [Plugin: WP Facebook Open Graph protocol] 'og:type' not present - Facebook User last replied: 6 months ago. Most recent reply: 6 months ago by DrinkingCupNet.
  21. [resolved] [Plugin: WP Facebook Open Graph protocol] 'og:type' property is required, but not present User last replied: 6 months ago. No replies since.
  22. WP Facebook Open Graph Protocol: Need Help User last replied: 6 months ago. No replies since.
  23. [resolved] [Plugin: WP Facebook Open Graph protocol] Any way to only show the featured image? User last replied: 6 months ago. Most recent reply: 6 months ago by stefsull.
  24. [resolved] [Plugin: WP Facebook Open Graph protocol] Meta description is different from og:description User last replied: 6 months ago. Most recent reply: 6 months ago by Al Bee.
  25. [resolved] [Plugin: WP Facebook Open Graph protocol] Failed sharing and strange characters. Help please! User last replied: 6 months ago. No replies since.
  26. [Plugin: WP Facebook Open Graph protocol] Not rezolved User last replied: 7 months ago. No replies since.
  27. [Plugin: WP Facebook Open Graph protocol] Couldn't get it to work User last replied: 7 months ago. No replies since.
  28. [resolved] [Plugin: WP Facebook Open Graph protocol] Doesn't present featured image as first choice? User last replied: 8 months ago. Most recent reply: 7 months ago by yoyo718.
  29. [resolved] [Plugin: WP Facebook Open Graph protocol] Plugin doesn't work - still images from sidebar User last replied: 8 months ago. No replies since.
  30. [resolved] [Plugin: WP Facebook Open Graph protocol] Can't choose from images User last replied: 8 months ago. No replies since.

Threads Started

  1. [Plugin: Unique Page Sidebars] works and is simple Started: 2 years ago No replies.
  2. [resolved] [Plugin: Facebook] comment stays on right post but posts to FB as different url? Started: 2 years ago Most recent reply: 2 years ago by Chuck Reynolds.
  3. [Plugin: Theme Updater] fatal error on activation in 3.5.1 Started: 2 years ago Most recent reply: 2 years ago by osuthorpe.
  4. [Plugin: Jetpack by WordPress.com] over bloated Started: 2 years ago No replies.
  5. WP125 settings do not display in 3.2x to 3.3 admin Started: 3 years ago Most recent reply: 3 years ago by redwallhp.
  6. [Plugin: WP125] Admin Menu Doesn't show - Can't edit ads Started: 3 years ago No replies.
  7. [Plugin: WordPress SEO by Yoast] strip cat base also strips static permalink slug when it shouldn&#0 Started: 3 years ago Most recent reply: 3 years ago by Chuck Reynolds.
  8. How to check for custom post type and if it's hierarchical Started: 3 years ago Most recent reply: 3 years ago by Chuck Reynolds.
  9. [Plugin: Sharedaddy] Post Only setting not working Started: 4 years ago Most recent reply: 4 years ago by Raquel Wilson.
  10. [resolved] WP 2.9.2 White Screens, tried everything, so far no fix Started: 4 years ago Most recent reply: 4 years ago by Germando.
  11. [Plugin: WordPress SEO by Yoast] [Plugin: WordPress SEO] Duplicate meta values still Started: 4 years ago No replies.
  12. Modify Post Date to Tomorrow Started: 5 years ago Most recent reply: 5 years ago by Chuck Reynolds.
  13. Text Widgets don't move with site - where are they stored? Started: 5 years ago No replies.
  14. Action Stream Plugin like MovableType's new one Started: 7 years ago Most recent reply: 7 years ago by solutionsphp.
  15. OpenSocial - will WP support in the future? Started: 7 years ago Most recent reply: 7 years ago by mynetweblogs.
  16. Posting image as separate variable from post description? CMS help! Started: 7 years ago Most recent reply: 7 years ago by Chuck Reynolds.
  17. 301 redirect issue Started: 7 years ago No replies.
  18. Custom Theme, wanting widget compatible but with two sidebar columns Started: 7 years ago Most recent reply: 7 years ago by rweihs.
  19. Need to distinguish LI's independently from wp_get_archives Started: 7 years ago Most recent reply: 7 years ago by Chuck Reynolds.
  20. Floating Inline Images with Multiple Paragraphs Started: 8 years ago Most recent reply: 8 years ago by Miroslav.
  21. admin popup windows are way too small Started: 8 years ago Most recent reply: 8 years ago by NotBecky.
  22. Numbered Comments - not just the li css though. Started: 9 years ago Most recent reply: 9 years ago by Kafkaesqui.
  23. [resolved] Headers already sent? New install jacked Started: 9 years ago Most recent reply: 9 years ago by Mark (podz).
  24. < br> tag not < br /> on comments page Started: 10 years ago Most recent reply: 10 years ago by pericat.
  25. Admin comments in different style box and colors Started: 10 years ago Most recent reply: 10 years ago by Mark (podz).
  26. Mass Edit Mode in comments but NOT in Awaiting Moderation? Started: 10 years ago Most recent reply: 10 years ago by Mark (podz).
  27. Code tags not working - code doesnt display Started: 10 years ago No replies.
  28. SEO and WordPress Started: 10 years ago No replies.
  29. highlighting searched keywords Started: 10 years ago No replies.
  30. assorting links in wp-admin/link-manager.php Started: 10 years ago No replies.