WordPress.org

Forums

User Profile

Rune Vantage

User Activity

128

Recent Replies

  1. [resolved] Problem logging in to sites! User last replied: 1 month ago. Most recent reply: 1 month ago by SuperAtic.
  2. FORCE_SSL_LOGIN not working User last replied: 1 month ago. No replies since.
  3. Password protection ineffective User last replied: 1 month ago. No replies since.
  4. Portfolios are not displaying User last replied: 1 month ago. Most recent reply: 1 month ago by laliz.
  5. Multisite Redirect User last replied: 1 month ago. Most recent reply: 1 month ago by Happy-camper12.
  6. Multisite Theme-Upload Failed User last replied: 1 month ago. No replies since.
  7. [resolved] Multisite Network Admin Redirect Loop Problem User last replied: 1 month ago. Most recent reply: 1 month ago by supaomg.
  8. [resolved] Password Protect Network Dashboard? User last replied: 1 month ago. No replies since.
  9. [resolved] Hack File in Multisite Site Settings User last replied: 2 months ago. No replies since.
  10. [Plugin: Multisite Admin Notices] Works as Expected User last replied: 3 months ago. No replies since.
  11. Redirect in .htaccess for multisite creates loop User last replied: 3 months ago. No replies since.
  12. WP Multisite Login Issue User last replied: 3 months ago. No replies since.
  13. Theme not showing User last replied: 3 months ago. No replies since.
  14. Need help fast User last replied: 3 months ago. No replies since.
  15. [resolved] Can't Add User User last replied: 3 months ago. Most recent reply: 3 months ago by Vince Pecoraro.
  16. Make pages in my subdomain User last replied: 3 months ago. No replies since.
  17. Error 404 Not found User last replied: 3 months ago. No replies since.
  18. [Plugin: Google Analytics by Yoast] Multisite Compadiable? User last replied: 3 months ago. No replies since.
  19. [resolved] facebook widget can't enter url User last replied: 3 months ago. Most recent reply: 3 months ago by livingglutenfree73.
  20. Website won't show on local internet, showing everywhere else User last replied: 3 months ago. No replies since.
  21. many problems i have here why please advice User last replied: 3 months ago. Most recent reply: 3 months ago by msgmstore.
  22. Multisite with subdirectories - 404 Not found User last replied: 3 months ago. No replies since.
  23. Redirection don't work with me User last replied: 3 months ago. Most recent reply: 3 months ago by makull.
  24. [resolved] Subdomain without admin dashboard User last replied: 3 months ago. Most recent reply: 3 months ago by MajorEasy.
  25. [resolved] Preview button fails to deliver post or page User last replied: 3 months ago. Most recent reply: 3 months ago by Mike Price.
  26. Manage Signups failing. Permission denied. User last replied: 3 months ago. No replies since.
  27. Website Images User last replied: 3 months ago. Most recent reply: 3 months ago by WPyogi.
  28. [resolved] Images are broken links after a site move (same domain) User last replied: 3 months ago. No replies since.
  29. [resolved] Jetpack Update! User last replied: 3 months ago. Most recent reply: 3 months ago by Wezz.
  30. [resolved] Unable to add images to post WordPress 4.0 User last replied: 3 months ago. Most recent reply: 3 months ago by Maartenvk.

Threads Started

  1. [resolved] Password Protect Network Dashboard? Started: 1 month ago Most recent reply: 1 month ago by Marc.
  2. [resolved] Hack File in Multisite Site Settings Started: 2 months ago Most recent reply: 2 months ago by Marc.
  3. [Plugin: Multisite Admin Notices] Works as Expected Started: 3 months ago No replies.
  4. [Plugin: Google Analytics by Yoast] Multisite Compadiable? Started: 3 months ago No replies.
  5. [resolved] [Plugin: WordPress 2-step verification] Any way to reset two step auth? Started: 10 months ago Most recent reply: 3 months ago by as247.
  6. [Plugin: WP Mail SMTP] Multisite Support? Started: 4 months ago Most recent reply: 4 months ago by cannect.
  7. [Plugin: Right Meow] Works 100% Started: 4 months ago No replies.
  8. [resolved] [Theme: Nulis] Support for Disqus Comments? Started: 5 months ago Most recent reply: 4 months ago by supakunza.
  9. [resolved] [Plugin: Jetpack by WordPress.com] Disable Site Management for Multisite? Started: 5 months ago Most recent reply: 5 months ago by Jeremy Herve.
  10. [Plugin: Quick Cache (Speed Without Compromise)] QuickCache Exclude Pages on Multisite Started: 5 months ago No replies.
  11. [resolved] SSL 404 Error with WordPress Multisite Started: 6 months ago Most recent reply: 6 months ago by Marc.
  12. [Plugin: Login Logo] No Logo Over SSL Started: 6 months ago No replies.
  13. [resolved] Creating new site gets me an 500 internal server error Started: 7 months ago Most recent reply: 7 months ago by Marc.
  14. [Plugin: Disqus Comment System] Disable WordPress Plugin List Started: 7 months ago No replies.
  15. [resolved] [Plugin: Duo Two-Factor Authentication] ManageWP Connection Error Started: 10 months ago Most recent reply: 7 months ago by Duo Security.
  16. [resolved] [Plugin: CloudFlare] bbPress Support? Started: 9 months ago Most recent reply: 8 months ago by Marc.
  17. [resolved] Multisite Subdirectory 404 Error Started: 8 months ago Most recent reply: 8 months ago by Marc.
  18. [resolved] [Plugin: Sidekick] Multisite Compatible? Started: 10 months ago Most recent reply: 9 months ago by Marc.
  19. [resolved] ManageWP Worker Plugin & OpenShift Started: 9 months ago Most recent reply: 9 months ago by Marc.
  20. [resolved] [Plugin: Duo Two-Factor Authentication] Duo Security Multisite Integration Started: 10 months ago Most recent reply: 10 months ago by Marc.
  21. [resolved] [Plugin: AnsPress - Question and answer plugin] Submit Button Under Comments Form Started: 10 months ago Most recent reply: 10 months ago by Marc.
  22. [resolved] [Theme: Crates] Sliding Menu Not Working Started: 10 months ago Most recent reply: 10 months ago by Marc.
  23. [resolved] [Plugin: Disqus Comment System] Disqus Comments Not Appearing Started: 10 months ago Most recent reply: 10 months ago by Marc.
  24. [resolved] [Plugin: Jetpack by WordPress.com] Disable VaultPress? Started: 10 months ago Most recent reply: 10 months ago by Marc.
  25. [Plugin: OnePress Social Locker] Blank WordPress Editor Tools Started: 10 months ago Most recent reply: 10 months ago by OnePress.
  26. [resolved] [Plugin: WP Security Audit Log] Php Errors with WordPress 2 Step Auth Started: 10 months ago Most recent reply: 10 months ago by WPWhiteSecurity.
  27. [Plugin: Multisite User Management] Limit User Roles to Admin Created Sites Started: 10 months ago No replies.
  28. [Plugin: WooCommerce - excelling eCommerce] Multisite Support? Started: 10 months ago No replies.
  29. [resolved] [Plugin: Hashcash] Submission failed - Error Started: 10 months ago Most recent reply: 10 months ago by pkaroukin.
  30. This is getting annoying. Deleted Post 2 Times. Started: 12 months ago Most recent reply: 12 months ago by Marc.

128