WordPress.org

Forums

User Profile

romenov

User Activity

Recent Replies

  1. different layout at each refresh? User last replied: 3 years ago. No replies since.
  2. Plz Help: Scrolling Text Box in a Post User last replied: 3 years ago. No replies since.
  3. [resolved] Validation - cut and paste HTML User last replied: 3 years ago. Most recent reply: 3 years ago by rostasi.
  4. /page/2 not working under IIS (ASAPI rewrite with httpd.ini) User last replied: 4 years ago. Most recent reply: 4 years ago by markjbrown.
  5. Permalink issue with IIS (httpd.ini) User last replied: 4 years ago. No replies since.
  6. plugin dev working with URI's User last replied: 4 years ago. No replies since.
  7. [Plugin: Qtranslate] User last replied: 5 years ago. Most recent reply: 5 years ago by ksaynor.
  8. WP-admin, filter for showing own posts as contributor role User last replied: 5 years ago. Most recent reply: 5 years ago by opicze.
  9. WP 2.8 jQuery error User last replied: 5 years ago. Most recent reply: 5 years ago by MoshingMayo.
  10. WP-admin errors, editor not working etc User last replied: 5 years ago. Most recent reply: 5 years ago by henkholland.
  11. wp_query() specific posts with post__in User last replied: 6 years ago. Most recent reply: 5 years ago by prw.
  12. WP_query parameters User last replied: 6 years ago. Most recent reply: 5 years ago by stunnaboi.
  13. wp-admin broken User last replied: 6 years ago. No replies since.
  14. WP_Query accessing parent User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  15. Navigtion issue (sub sub) User last replied: 6 years ago. No replies since.
  16. Using user data in plugin User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  17. combining WP with external script User last replied: 6 years ago. No replies since.
  18. Separate template for certain page User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.

Threads Started

  1. /page/2 not working under IIS (ASAPI rewrite with httpd.ini) Started: 4 years ago Most recent reply: 4 years ago by markjbrown.
  2. Permalink issue with IIS (httpd.ini) Started: 4 years ago No replies.
  3. plugin dev working with URI's Started: 4 years ago No replies.
  4. WP_query parameters Started: 6 years ago Most recent reply: 5 years ago by stunnaboi.
  5. [Plugin: Qtranslate] Started: 5 years ago Most recent reply: 5 years ago by ksaynor.
  6. WP-admin, filter for showing own posts as contributor role Started: 5 years ago Most recent reply: 5 years ago by opicze.
  7. WP-admin errors, editor not working etc Started: 5 years ago Most recent reply: 5 years ago by henkholland.
  8. wp_query() specific posts with post__in Started: 6 years ago Most recent reply: 5 years ago by prw.
  9. wp-admin broken Started: 6 years ago No replies.
  10. WP_Query accessing parent Started: 6 years ago Most recent reply: 6 years ago by MichaelH.
  11. Navigtion issue (sub sub) Started: 6 years ago Most recent reply: 6 years ago by romenov.
  12. Using user data in plugin Started: 6 years ago Most recent reply: 6 years ago by MichaelH.
  13. combining WP with external script Started: 6 years ago Most recent reply: 6 years ago by romenov.
  14. Separate template for certain page Started: 6 years ago Most recent reply: 6 years ago by MichaelH.