WordPress.org

Forums

User Profile

rodrigosprimo

User Activity

125

Recent Replies

  1. [Plugin: Social Connect] Error trying to login User last replied: 1 month ago. No replies since.
  2. [Plugin: Social Connect] Javascript Error User last replied: 1 month ago. No replies since.
  3. [Plugin: Social Connect] Issue connecting with google+ from shared hosting User last replied: 1 month ago. Most recent reply: 1 month ago by tahatyc.
  4. [Plugin: Social Connect] Google Plus Login Issue User last replied: 1 month ago. No replies since.
  5. posttabs not working in my new dev site, working in other sites User last replied: 1 month ago. No replies since.
  6. [Plugin: Social Connect] short codes for other pages? User last replied: 1 month ago. No replies since.
  7. [Plugin: Social Connect] Facebook authorization with permission User last replied: 1 month ago. No replies since.
  8. Register a profile using Social Connect User last replied: 1 month ago. No replies since.
  9. [Plugin: Social Connect] Request: Connect with LinkedIn User last replied: 1 month ago. No replies since.
  10. [Plugin: Social Connect] Having trouble making the plugin work User last replied: 1 month ago. Most recent reply: 1 month ago by firstinsearch.
  11. [Plugin: Social Connect] social login on sidebar widget area User last replied: 3 months ago. Most recent reply: 2 months ago by firstinsearch.
  12. [Plugin: postTabs] change display: none and display: block to visibility: hidden and visibility: vi User last replied: 3 months ago. No replies since.
  13. [Plugin: Social Connect] IE and FireFox google+ login problem User last replied: 3 months ago. Most recent reply: 2 months ago by SemiBur.
  14. Social Connect breaks SSL User last replied: 4 months ago. No replies since.
  15. [Plugin: Social Connect] shortcode User last replied: 4 months ago. No replies since.
  16. [Plugin: Social Connect] Social connect buttons mis-aligned User last replied: 4 months ago. No replies since.
  17. [Plugin: Social Connect] Relocate FB icon? User last replied: 4 months ago. No replies since.
  18. [Plugin: Social Connect] Doesnt work with the websites I created User last replied: 4 months ago. No replies since.
  19. [Plugin: Social Connect] Link WP account with social account User last replied: 4 months ago. No replies since.
  20. [Plugin: Social Connect] Support for Facebook Login API v2.0 User last replied: 5 months ago. No replies since.
  21. [Plugin: Social Connect] Does this work well with woocommerce? User last replied: 5 months ago. No replies since.
  22. [Plugin: Social Connect] Problem with google+ User last replied: 5 months ago. No replies since.
  23. [Plugin: Social Connect] Needs separate login and separate registration User last replied: 5 months ago. Most recent reply: 5 months ago by Iurie Malai.
  24. [Plugin: Social Connect] translations User last replied: 5 months ago. No replies since.
  25. [Plugin: Social Connect] CURLOPT_FOLLOWLOCATION cannot be activated User last replied: 5 months ago. No replies since.
  26. [resolved] [Plugin: Social Connect] Use email as login User last replied: 5 months ago. No replies since.
  27. [resolved] [Plugin: Social Connect] Error on register User last replied: 6 months ago. Most recent reply: 6 months ago by gan2014.
  28. [Plugin: Social Connect] Google Plus User last replied: 6 months ago. No replies since.
  29. [resolved] [Plugin: Social Connect] Warning: Cannot modify header information User last replied: 6 months ago. No replies since.
  30. [resolved] [Plugin: Social Connect] access denied when activating User last replied: 7 months ago. Most recent reply: 6 months ago by regulardrake.

Threads Started

  1. [Plugin: Mad Mimi for WordPress] Syntax error with PHP 5.5 Started: 11 months ago Most recent reply: 6 months ago by imkane.
  2. [Plugin: Query Monitor] Great plugin! Started: 1 year ago Most recent reply: 1 year ago by Rodrigo Primo.

125