WordPress.org

Forums

User Profile

robvdl

User Activity

Recent Replies

  1. Posts show backwards User last replied: 7 years ago. No replies since.
  2. WordPress uses some bad XHTML tags User last replied: 9 years ago. Most recent reply: 9 years ago by Cl1mh4224rd.
  3. Comments Re: WordPress functions outputing directly User last replied: 10 years ago. Most recent reply: 10 years ago by abrazell.
  4. Admin won't work in IE?? User last replied: 10 years ago. Most recent reply: 10 years ago by Michael Adams (mdawaffe).
  5. WordPress 1.5 default theme, why JPEG? User last replied: 10 years ago. Most recent reply: 10 years ago by 7milesdown.
  6. MS-Word Copy-Pasters User last replied: 10 years ago. Most recent reply: 10 years ago by RustIndy.
  7. Plugins won't activate User last replied: 10 years ago. No replies since.
  8. Internet Explorer don't show what I want User last replied: 10 years ago. No replies since.
  9. Timezone won't set and Comments wont add automati User last replied: 10 years ago. No replies since.
  10. Just won't install, I gave up User last replied: 10 years ago. No replies since.

Threads Started

  1. Posts show backwards Started: 7 years ago Most recent reply: 7 years ago by robvdl.
  2. WordPress uses some bad XHTML tags Started: 9 years ago Most recent reply: 9 years ago by Cl1mh4224rd.
  3. WordPress 1.5 default theme, why JPEG? Started: 10 years ago Most recent reply: 10 years ago by 7milesdown.
  4. Comments Re: WordPress functions outputing directly Started: 10 years ago Most recent reply: 10 years ago by abrazell.
  5. Admin won't work in IE?? Started: 10 years ago Most recent reply: 10 years ago by Michael Adams (mdawaffe).
  6. MS-Word Copy-Pasters Started: 10 years ago Most recent reply: 10 years ago by RustIndy.
  7. Plugins won't activate Started: 10 years ago No replies.
  8. Timezone won't set and Comments wont add automati Started: 10 years ago No replies.