WordPress.org

Forums

User Profile

Robg48

User Activity

124

Recent Replies

  1. Posts taking up to 30 seconds to load User last replied: 1 week ago. No replies since.
  2. wp_enqueue_media taking 50+ seconds to load User last replied: 1 week ago. No replies since.
  3. Create custom taxonomy for multiple categories User last replied: 2 weeks ago. No replies since.
  4. 4.2.2 backend/admin dashboard not working User last replied: 2 weeks ago. No replies since.
  5. [resolved] [Plugin: PHP/MySQL CPU performance statistics] Something definitely isn't right with these results User last replied: 2 months ago. Most recent reply: 2 months ago by mywebtonet.
  6. [Plugin: Clean Up Optimizer - Optimize & Clean Database] Not worth the time User last replied: 2 months ago. No replies since.
  7. half of my images are blurry User last replied: 2 months ago. No replies since.
  8. Half of my images are blurry User last replied: 2 months ago. No replies since.
  9. [Plugin: Ajax Search Lite] Just can't get it all to work... User last replied: 2 months ago. No replies since.
  10. [Plugin: Ajax Search Lite] Advanced Ajax Page Loader? User last replied: 2 months ago. No replies since.
  11. [Plugin: Ajax Search Lite] Set filters to display depending on previous filter? User last replied: 2 months ago. No replies since.
  12. [resolved] Problem with permissions settings User last replied: 2 months ago. No replies since.
  13. [resolved] Why does my site download from social networks? User last replied: 2 months ago. No replies since.
  14. [resolved] Have WP recognize custom post types? User last replied: 2 months ago. Most recent reply: 2 months ago by jack randall.
  15. [resolved] [Plugin: Simple Share Buttons Adder] Google Analytics Data - degraded by SimpleShareButtons hits User last replied: 2 months ago. Most recent reply: 2 months ago by David Neal.
  16. [Plugin: Simple Share Buttons Adder] Bad things happening after installing - just FYI! User last replied: 2 months ago. Most recent reply: 1 month ago by noaneo.
  17. blank/white page when viewing custom post types User last replied: 3 months ago. No replies since.
  18. rating plugin that will display imported data? User last replied: 3 months ago. No replies since.
  19. Direct DB access, custom fields, front-end display User last replied: 3 months ago. No replies since.
  20. [Plugin: WP RSS Multi Importer] Where are feed items stored? User last replied: 4 months ago. No replies since.
  21. [Plugin: Relevanssi - A Better Search] No results on first page User last replied: 4 months ago. Most recent reply: 4 months ago by Mikko Saari.
  22. Merge & delete duplicate posts? User last replied: 4 months ago. Most recent reply: 4 months ago by Johnathan.
  23. Update/Re-install WordPress Installation Failed User last replied: 4 months ago. Most recent reply: 4 months ago by g..
  24. [resolved] delete plugin requiring "connection information"? User last replied: 4 months ago. No replies since.
  25. [Plugin: Embed iPhone/iPad App] Doesn't work. User last replied: 4 months ago. No replies since.
  26. [Plugin: App Store Assistant] Outstanding Plugin! User last replied: 4 months ago. No replies since.
  27. [Plugin: App Store Assistant] Select or add multiple posts at one time? User last replied: 4 months ago. No replies since.
  28. [resolved] make urls active across hundreds of posts User last replied: 4 months ago. No replies since.
  29. display product data/images from mysql to site User last replied: 4 months ago. Most recent reply: 4 months ago by Deterjan.
  30. [resolved] [Plugin: EASE Framework] rename the database User last replied: 5 months ago. No replies since.

Threads Started

  1. Posts taking up to 30 seconds to load Started: 1 week ago Most recent reply: 1 week ago by Robert.
  2. wp_enqueue_media taking 50+ seconds to load Started: 1 week ago No replies.
  3. Create custom taxonomy for multiple categories Started: 2 weeks ago No replies.
  4. 4.2.2 backend/admin dashboard not working Started: 2 weeks ago No replies.
  5. [Plugin: Simple Share Buttons Adder] Bad things happening after installing - just FYI! Started: 2 months ago Most recent reply: 1 month ago by noaneo.
  6. [resolved] [Plugin: PHP/MySQL CPU performance statistics] Something definitely isn't right with these results Started: 2 months ago Most recent reply: 2 months ago by mywebtonet.
  7. [Plugin: Clean Up Optimizer - Optimize & Clean Database] Not worth the time Started: 2 months ago No replies.
  8. half of my images are blurry Started: 2 months ago No replies.
  9. Half of my images are blurry Started: 2 months ago No replies.
  10. [Plugin: Ajax Search Lite] Just can't get it all to work... Started: 2 months ago Most recent reply: 2 months ago by Robert.
  11. [Plugin: Ajax Search Lite] Advanced Ajax Page Loader? Started: 2 months ago No replies.
  12. [Plugin: Ajax Search Lite] Set filters to display depending on previous filter? Started: 2 months ago No replies.
  13. [resolved] Problem with permissions settings Started: 2 months ago Most recent reply: 2 months ago by Robert.
  14. [resolved] Why does my site download from social networks? Started: 2 months ago Most recent reply: 2 months ago by Robert.
  15. [resolved] Have WP recognize custom post types? Started: 2 months ago Most recent reply: 2 months ago by jack randall.
  16. blank/white page when viewing custom post types Started: 3 months ago Most recent reply: 3 months ago by Robert.
  17. rating plugin that will display imported data? Started: 3 months ago No replies.
  18. Found System0 and System1 as admin usernames Started: 1 year ago Most recent reply: 3 months ago by Koen Schuit.
  19. Direct DB access, custom fields, front-end display Started: 3 months ago No replies.
  20. [Plugin: Fix my posts!] Times out Started: 5 months ago Most recent reply: 3 months ago by chris57100.
  21. [Plugin: Relevanssi - A Better Search] No results on first page Started: 4 months ago Most recent reply: 4 months ago by Mikko Saari.
  22. [Plugin: WP RSS Multi Importer] Where are feed items stored? Started: 4 months ago No replies.
  23. Merge & delete duplicate posts? Started: 4 months ago Most recent reply: 4 months ago by Johnathan.
  24. Update/Re-install WordPress Installation Failed Started: 4 months ago Most recent reply: 4 months ago by g..
  25. [resolved] delete plugin requiring "connection information"? Started: 4 months ago Most recent reply: 4 months ago by Robert.
  26. [Plugin: Embed iPhone/iPad App] Doesn't work. Started: 4 months ago Most recent reply: 4 months ago by Robert.
  27. [Plugin: App Store Assistant] Outstanding Plugin! Started: 4 months ago Most recent reply: 4 months ago by Robert.
  28. [Plugin: App Store Assistant] Select or add multiple posts at one time? Started: 4 months ago Most recent reply: 4 months ago by Robert.
  29. [resolved] make urls active across hundreds of posts Started: 4 months ago Most recent reply: 4 months ago by Robert.
  30. display product data/images from mysql to site Started: 4 months ago Most recent reply: 4 months ago by Deterjan.

124