WordPress.org

Forums

User Profile

robanna

User Activity

Recent Replies

  1. [Plugin: MailPress] Per post sending not working in wp 3.0.1 User last replied: 4 years ago. Most recent reply: 4 years ago by Herbert.
  2. missing the button "Insert / edit embedded media" User last replied: 4 years ago. No replies since.
  3. [Plugin: MailPress] Bulk deactivate bounce error emails? User last replied: 4 years ago. Most recent reply: 4 years ago by Arash.
  4. [Plugin: Relevanssi - A Better Search] [Plugin: Relevanssi] conflict with Broken Link Checker plugin User last replied: 4 years ago. No replies since.
  5. [Plugin: Smart 404] Trailing part of url goes to page User last replied: 4 years ago. No replies since.
  6. TinyMCE past images... wrong path? User last replied: 4 years ago. Most recent reply: 4 years ago by line22.
  7. WordPress Visual editor breaking internal hyperlinks User last replied: 4 years ago. No replies since.
  8. [Plugin: JF3 Maintenance Redirect] IP range User last replied: 4 years ago. Most recent reply: 4 years ago by jfinch3.
  9. Database errors when activating MailPress on WP 3.0 in MS mode User last replied: 4 years ago. Most recent reply: 4 years ago by Rhand.
  10. Network Plugins table in mysql database User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  11. [Plugin: MailPress] Risk of blacklisting for spamming? User last replied: 5 years ago. No replies since.
  12. How to update post cat before save_post (wp_set_post_categories only works once User last replied: 5 years ago. No replies since.
  13. Trying to Move a Post from One Category to Another User last replied: 5 years ago. No replies since.
  14. Gallery Links User last replied: 5 years ago. No replies since.
  15. [Plugin: WordPress Mobile Edition] wp_list_categories and mobile edition User last replied: 5 years ago. No replies since.
  16. Missed Schedule in wordpress 2.9.2 User last replied: 5 years ago. Most recent reply: 5 years ago by estrella_peru.
  17. [Plugin: Cu3er Post Elements] Target _parent User last replied: 5 years ago. Most recent reply: 4 years ago by allshookup.
  18. [Plugin: Advanced Events Registration] Plugin could not be activated because it triggered a fatal er User last replied: 5 years ago. Most recent reply: 5 years ago by sethshoultes.
  19. [resolved] [Plugin: Frontpage-Slideshow] 'About Default Link' setting will not save User last replied: 5 years ago. Most recent reply: 5 years ago by jeff_.
  20. Sociable does not work with WPtouch theme User last replied: 5 years ago. No replies since.
  21. 2.9 Schedule Posts "missed" User last replied: 5 years ago. Most recent reply: 5 years ago by cleigh4.
  22. [Plugin: WP-HoneyPot] I made some small changes User last replied: 6 years ago. No replies since.
  23. [Plugin: Event Registration] Required registration questions not validated User last replied: 6 years ago. Most recent reply: 6 years ago by avdude.
  24. Plugin [nextgen-gallery] slideshow stopped working... User last replied: 6 years ago. No replies since.
  25. [resolved] Install Plugin Fatal Error User last replied: 6 years ago. Most recent reply: 6 years ago by Jardry.
  26. [resolved] Static Front Page and Previous Entries link User last replied: 6 years ago. Most recent reply: 6 years ago by lukehardiman.
  27. nextgen-gallery screencolor always black User last replied: 6 years ago. No replies since.
  28. [Plugin: NextGEN Gallery] Managing Galleries User last replied: 6 years ago. No replies since.
  29. Manage Media Library Page has No Rows User last replied: 6 years ago. No replies since.
  30. Just updated ... but I'm having a problem on my manage posts page User last replied: 7 years ago. Most recent reply: 6 years ago by Anonymous.

Threads Started

No more topics posted.