WordPress.org

Forums

User Profile

rluquis

User Activity

Recent Replies

  1. SSL connection error after domain transfer. User last replied: 3 years ago. No replies since.
  2. SSL Security Issues User last replied: 4 years ago. No replies since.
  3. Error in /mnt/ ........ HELP!!! User last replied: 4 years ago. Most recent reply: 4 years ago by ClaytonJames.
  4. Error in/mnt/ Please help! User last replied: 4 years ago. No replies since.
  5. Subscribe2 (v. 6.1) isn’t sending daily or weekly digests. HELP! User last replied: 4 years ago. Most recent reply: 4 years ago by mattyrob.
  6. WordPress Private Site Password Issues User last replied: 4 years ago. Most recent reply: 4 years ago by Alex Mills (Viper007Bond).
  7. [Plugin: Frontpage-Slideshow] Images are not loading User last replied: 4 years ago. Most recent reply: 4 years ago by marisolrey.
  8. Fatal error after Installing WordPress 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by dotcompals.
  9. How to downgrade back to 2.9.2 from 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by Happeh.
  10. Problems using a subdomain on other hosting... User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  11. How to extend the CYC App to Subscribe2 User last replied: 5 years ago. Most recent reply: 5 years ago by desabol.
  12. Problems Customizing the Customize Your Community Plugin User last replied: 5 years ago. No replies since.
  13. customize your community User last replied: 5 years ago. No replies since.
  14. [Plugin: Customize Your Community] Where to cut code? User last replied: 5 years ago. No replies since.
  15. [resolved] Borders around Sociable Icons... User last replied: 5 years ago. Most recent reply: 5 years ago by zozo219.
  16. Problem using the Audio Player Plug-In User last replied: 5 years ago. No replies since.
  17. How to Install WP in Root when I have other index.php there. User last replied: 5 years ago. No replies since.

Threads Started

  1. SSL connection error after domain transfer. Started: 3 years ago No replies.
  2. SSL Security Issues Started: 4 years ago No replies.
  3. Subscribe2 (v. 6.1) isn’t sending daily or weekly digests. HELP! Started: 4 years ago Most recent reply: 4 years ago by mattyrob.
  4. Error in /mnt/ ........ HELP!!! Started: 4 years ago Most recent reply: 4 years ago by ClaytonJames.
  5. WordPress Private Site Password Issues Started: 4 years ago Most recent reply: 4 years ago by Alex Mills (Viper007Bond).
  6. Fatal error after Installing WordPress 3.0 Started: 4 years ago Most recent reply: 4 years ago by dotcompals.
  7. Problems using a subdomain on other hosting... Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  8. How to extend the CYC App to Subscribe2 Started: 5 years ago Most recent reply: 5 years ago by desabol.
  9. Problems Customizing the Customize Your Community Plugin Started: 5 years ago Most recent reply: 5 years ago by rluquis.
  10. [resolved] Borders around Sociable Icons... Started: 5 years ago Most recent reply: 5 years ago by zozo219.
  11. Problem using the Audio Player Plug-In Started: 5 years ago Most recent reply: 5 years ago by rluquis.
  12. How to Install WP in Root when I have other index.php there. Started: 5 years ago Most recent reply: 5 years ago by rluquis.