WordPress.org

Forums

User Profile

RichardMisencik

User Activity

Recent Replies

  1. [resolved] Un-attach post image attachments User last replied: 1 year ago. No replies since.
  2. Chmod permisions not working? Defaults to 777 and 666 User last replied: 1 year ago. No replies since.
  3. [closed] [Plugin: Debug Bar] installed but did nothing User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  4. Is register_post_type called only in admin? User last replied: 1 year ago. No replies since.
  5. List posts in a select tag and display the_content of the selected option User last replied: 1 year ago. No replies since.
  6. right_now_content_table_end function not working? User last replied: 1 year ago. No replies since.
  7. [Plugin: Debug Bar] Not showing at all User last replied: 1 year ago. No replies since.
  8. No URL structure for custom post type User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] Un-attach post image attachments Started: 1 year ago Most recent reply: 1 year ago by RichardMisencik.
  2. Chmod permisions not working? Defaults to 777 and 666 Started: 1 year ago Most recent reply: 1 year ago by RichardMisencik.
  3. Is register_post_type called only in admin? Started: 1 year ago Most recent reply: 1 year ago by RichardMisencik.
  4. List posts in a select tag and display the_content of the selected option Started: 1 year ago No replies.
  5. right_now_content_table_end function not working? Started: 1 year ago No replies.
  6. [Plugin: Debug Bar] Not showing at all Started: 1 year ago No replies.
  7. No URL structure for custom post type Started: 1 year ago Most recent reply: 1 year ago by RichardMisencik.