WordPress.org

Forums

User Profile

rhyswynne

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Email Capture] WP_Widget is deprecated User last replied: 4 months ago. No replies since.
  2. [resolved] [Plugin: Aesop Story Engine] Timeline Stop Problem with WordPress 4.3 User last replied: 5 months ago. Most recent reply: 4 months ago by Michael Beil.
  3. WordPress in HTTPS, causing Redirect Loops User last replied: 5 months ago. Most recent reply: 5 months ago by Ruffo.
  4. [resolved] [Plugin: WP Flipclock] Change size and remove DAY/HOUR etc User last replied: 6 months ago. Most recent reply: 6 months ago by AtomheartBLACK.
  5. Main page has other pages displayed User last replied: 6 months ago. Most recent reply: 6 months ago by Jason King.
  6. [resolved] [Plugin: WP Flipclock] add a messgae when the countdown ends User last replied: 6 months ago. No replies since.
  7. [resolved] [Plugin: WP Flipclock] Countdown to a specific time User last replied: 6 months ago. Most recent reply: 6 months ago by wimborneminsterdarts.
  8. [resolved] [Plugin: WP Email Capture] Remove Subscribe Text User last replied: 6 months ago. Most recent reply: 6 months ago by Rory24884.
  9. urgent orange screen User last replied: 6 months ago. Most recent reply: 6 months ago by DigitalNinjaZA.
  10. wp-admin login is redirecting to https after updating to 4.1.6 User last replied: 6 months ago. No replies since.
  11. [resolved] No Sitelink search from Google User last replied: 6 months ago. No replies since.
  12. Error on line 40 User last replied: 6 months ago. No replies since.
  13. function 'admin_register_head' not found User last replied: 6 months ago. No replies since.
  14. &nbsp being added automatically User last replied: 6 months ago. Most recent reply: 6 months ago by leejosepho.
  15. [resolved] [Plugin: WP Email Capture] Revisits User last replied: 6 months ago. No replies since.
  16. Custom front page with multiple loops and queries User last replied: 6 months ago. Most recent reply: 6 months ago by EnergyFreak.
  17. [resolved] [Plugin: eBay Feeds for WordPress] Only 5 items display User last replied: 6 months ago. Most recent reply: 6 months ago by russromei.
  18. Gallery images showing as vertical in posts User last replied: 6 months ago. Most recent reply: 6 months ago by Michael.
  19. Post Centre doesnt seem to work on desktop browsers User last replied: 6 months ago. Most recent reply: 6 months ago by sparkyboy2406.
  20. How to migrate blogger to wordpress URL without losing SEO juice? User last replied: 6 months ago. No replies since.
  21. Blog posts shared on facebook User last replied: 6 months ago. No replies since.
  22. Is it possible to add html website in subfolder User last replied: 6 months ago. Most recent reply: 6 months ago by fluidindel.
  23. [Plugin: eBay Feeds for WordPress] Inserting post title as keyword User last replied: 6 months ago. Most recent reply: 6 months ago by burlyqlady.
  24. No Results Found When Logged Out User last replied: 7 months ago. Most recent reply: 7 months ago by gerrdude.
  25. How to use shortcodes properly? User last replied: 7 months ago. Most recent reply: 7 months ago by ToOSk3tChY.
  26. [resolved] How do I give my blog page a different title and image to my static page? User last replied: 7 months ago. Most recent reply: 6 months ago by Johooper.
  27. Error establishing a database connection User last replied: 7 months ago. No replies since.
  28. [resolved] WordPress SSL Redirect Loop Issue, on Nginx-sp, Ubuntu 14.04 & ServerPilot User last replied: 7 months ago. Most recent reply: 7 months ago by calvinseng90.
  29. [Plugin: eBay Feeds for WordPress] Spoiler Alert: How to make it work User last replied: 7 months ago. Most recent reply: 7 months ago by gnfb.
  30. [Plugin: WP Flipclock] Localization User last replied: 7 months ago. Most recent reply: 7 months ago by AlteregoHr.

Threads Started

  1. [resolved] WordPress is acting wierd, opening media browser in separate page Started: 7 years ago Most recent reply: 7 years ago by Rhys Wynne.
  2. After upgrade, funny characters appear in the database Started: 7 years ago No replies.
  3. [resolved] Moving from www.domain.com/blog/ to blog.domain.com causing issues with images Started: 7 years ago Most recent reply: 7 years ago by lochoe.
  4. Different Default Page Template for each different author. Started: 7 years ago Most recent reply: 7 years ago by @mercime.
  5. Can't seem to log into WordPress Started: 7 years ago Most recent reply: 7 years ago by hotkee.
  6. E-mails not being sent Started: 7 years ago No replies.
  7. Trackbacks only as domain Started: 7 years ago Most recent reply: 7 years ago by Rhys Wynne.
  8. Silly Question: Removing a 404 Redirect page Started: 8 years ago Most recent reply: 8 years ago by Jeremy Clark.
  9. wp-comments-post.php and spam bots is causing my server load to shoot up Started: 8 years ago Most recent reply: 8 years ago by Rhys Wynne.
  10. Writing WordPress Plugins - Call to a member function on a non-object error Started: 8 years ago Most recent reply: 8 years ago by jrrl.
  11. Tries to download .php when writing to database action is taken Started: 8 years ago Most recent reply: 8 years ago by Rhys Wynne.
  12. Arcives On Separate Page Not Displaying Started: 9 years ago Most recent reply: 9 years ago by onocrotalus.
  13. Image Uploading: No Thumbnails over a certain file size Started: 9 years ago Most recent reply: 9 years ago by Scytle.
  14. Posting to a .html file Started: 9 years ago Most recent reply: 9 years ago by peiqinglong.