WordPress.org

Forums

User Profile

Rhand

User Activity

Recent Replies

  1. [resolved] Permalink with non latin characters User last replied: 6 years ago. No replies since.
  2. [resolved] Internal Links & Permalinks not loading after 2.8.2 security update User last replied: 6 years ago. Most recent reply: 5 years ago by fidanselmani.
  3. Who gives the final roundup on file and directory permissions User last replied: 6 years ago. No replies since.
  4. WP Own Directory and Reference to Theme Content User last replied: 6 years ago. No replies since.
  5. Query posts by certain IDs User last replied: 6 years ago. Most recent reply: 6 years ago by levani01.
  6. [resolved] uploading blog from offline writer to wordpress site User last replied: 6 years ago. Most recent reply: 5 years ago by James Huff.
  7. Next + Previous Post links User last replied: 6 years ago. No replies since.
  8. [Plugin: Member Access] Activating the plugin blows up my theme User last replied: 6 years ago. Most recent reply: 5 years ago by brownoxford.
  9. Page not found User last replied: 6 years ago. No replies since.
  10. [resolved] [Plugin: SexyBookmarks] Configuration panel gives a HTTP Error User last replied: 6 years ago. Most recent reply: 5 years ago by delectual.
  11. [resolved] Automatic Update wordpress 2.8.2 User last replied: 6 years ago. No replies since.
  12. A solution for everyone's sake!! User last replied: 6 years ago. No replies since.
  13. [resolved] Clickable Icon/Image page creation plugin User last replied: 6 years ago. No replies since.
  14. [resolved] Don't have the foggiest idea of what's happening User last replied: 6 years ago. Most recent reply: 6 years ago by chinkee.
  15. [resolved] Change WordPress x is available please update now! message User last replied: 6 years ago. No replies since.
  16. [resolved] Make text widget header a link User last replied: 6 years ago. Most recent reply: 5 years ago by imwy2cool.
  17. Changing .htaccess does not work - posts can't be read afterwards User last replied: 6 years ago. No replies since.
  18. Social Bookmarks plugin: drop-down AJAX not working User last replied: 6 years ago. No replies since.
  19. upgraded to 2.8 and now i have no access to the site at all User last replied: 6 years ago. Most recent reply: 6 years ago by Samuel B.
  20. [resolved] Using external database for WordPress installation User last replied: 6 years ago. Most recent reply: 5 years ago by baalam.
  21. neet help first time installation User last replied: 6 years ago. No replies since.
  22. Moving Blog Post Title to the Top User last replied: 6 years ago. No replies since.
  23. Background Issues User last replied: 6 years ago. No replies since.
  24. wp_list_pages with forced highlight User last replied: 6 years ago. Most recent reply: 6 years ago by gmisen.
  25. News Theme with Comments for Featured Vid? User last replied: 6 years ago. No replies since.
  26. [resolved] Header Link in 2.8 User last replied: 6 years ago. Most recent reply: 5 years ago by Merchaholic.
  27. H2 bottom border not working User last replied: 6 years ago. Most recent reply: 6 years ago by strawberrykitten.
  28. [resolved] Moved WP Install Now Won't Display Theme User last replied: 6 years ago. Most recent reply: 6 years ago by Michael Kaiser.
  29. TAKTEEK01 Theme - comment code appearing User last replied: 6 years ago. Most recent reply: 6 years ago by manfredeye.
  30. Permalink structure error: htaccess looks fine User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.