WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

rfair404

User Activity

Recent Replies

  1. Multiple Categories selected on Posts showing in Navigation User last replied: 4 years ago. No replies since.
  2. [resolved] How can i change protected params. XMLRPC. User last replied: 4 years ago. Most recent reply: 3 years ago by Kris Nelson.
  3. How to stop plugins loading multiple copies of jquery User last replied: 4 years ago. No replies since.
  4. Retrieving Custom Field Info of Each Post of an Archive While in the Header User last replied: 4 years ago. Most recent reply: 4 years ago by pwit.
  5. [resolved] Site down for Maintainance User last replied: 4 years ago. Most recent reply: 4 years ago by zubair04.
  6. opps moving wordpress mistake User last replied: 4 years ago. Most recent reply: 4 years ago by Mark Ratledge.
  7. [resolved] How to remove author from posts? User last replied: 4 years ago. Most recent reply: 4 years ago by Hilas.
  8. Changed Site URL, some old links still there! User last replied: 4 years ago. No replies since.
  9. Problem with meta box in Links User last replied: 4 years ago. Most recent reply: 4 years ago by matoma16.
  10. editing 404.php not working User last replied: 4 years ago. Most recent reply: 4 years ago by jennynic01.
  11. [resolved] Total number of users doesn't update on Right Now User last replied: 4 years ago. Most recent reply: 4 years ago by Marco Galasso.
  12. in Error Logs User last replied: 4 years ago. No replies since.
  13. Is there an easy way to do this login set up with mulitsite User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  14. sub sites not redirecting pages User last replied: 4 years ago. Most recent reply: 4 years ago by jnwry.
  15. Theme Graphene User last replied: 4 years ago. No replies since.
  16. [resolved] Unable to FTP updates to my local server User last replied: 4 years ago. Most recent reply: 4 years ago by ckosloff.
  17. Bits Missing from Dashboard User last replied: 4 years ago. Most recent reply: 4 years ago by SteveCotts.
  18. Blend theme dates in posts User last replied: 4 years ago. Most recent reply: 4 years ago by lil j.
  19. [Theme: WP-Creativix] Creativix-No Drop Down Menu User last replied: 4 years ago. Most recent reply: 4 years ago by EWord1.
  20. Widening the theme User last replied: 4 years ago. Most recent reply: 4 years ago by seroha.
  21. [resolved] image upload error - wrong upload folder path User last replied: 4 years ago. Most recent reply: 4 years ago by connectto.
  22. [Plugin: Google XML Sitemaps] Add Custom Post Types User last replied: 4 years ago. No replies since.
  23. wp-admin area is cached User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  24. Removing Featured Image from Blog Posts User last replied: 5 years ago. Most recent reply: 5 years ago by TheGyrlWonder.
  25. Weirdness User last replied: 5 years ago. No replies since.
  26. Transferring WordPress site from hard drive to web server User last replied: 5 years ago. No replies since.
  27. Installed blog redirects to "install" 404 not found User last replied: 5 years ago. Most recent reply: 5 years ago by lintunen.
  28. need page html name to show not /?page_id=2 User last replied: 5 years ago. Most recent reply: 5 years ago by fonglh.
  29. unable to access the admin panel of wordpress User last replied: 5 years ago. No replies since.
  30. Clicked Post tranfer to Whoops! Whatever you are looking for cannot be found. User last replied: 5 years ago. Most recent reply: 5 years ago by RooftopRunners.

Threads Started

No more topics posted.