WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

red-star

User Activity

Recent Replies

  1. [resolved] Only Summary on front page User last replied: 10 years ago. Most recent reply: 10 years ago by skippy.
  2. IE won't display post images (but does reserve layout) User last replied: 10 years ago. Most recent reply: 10 years ago by calendo2.
  3. Experimental Theme - Grid User last replied: 10 years ago. Most recent reply: 10 years ago by KnowingArt_com.
  4. RedVista User last replied: 10 years ago. No replies since.
  5. [resolved] Could not find TinyMCE_advanced_getEditorTemplate User last replied: 10 years ago. Most recent reply: 9 years ago by Pook_UT.
  6. unique admin comments (conditional formatting)? User last replied: 10 years ago. Most recent reply: 10 years ago by thornomad.
  7. stylesheet switching User last replied: 10 years ago. Most recent reply: 10 years ago by Sam_a.
  8. Error when editing old posts after updating to 2.0.1 User last replied: 10 years ago. Most recent reply: 10 years ago by Dickie.
  9. no edit after displaying a post ore page User last replied: 10 years ago. No replies since.
  10. Posts shifting to bottom of sidebar on Internet Explorer User last replied: 10 years ago. Most recent reply: 10 years ago by mmurphy.
  11. .htaccess problem User last replied: 10 years ago. Most recent reply: 10 years ago by moshu.

Threads Started

No more topics posted.