WordPress.org

Forums

User Profile

realloc

User Activity

Recent Replies

  1. [Plugin: Multisite Language Switcher] post id equivalence User last replied: 6 hours ago. No replies since.
  2. [Plugin: Multisite Language Switcher] Redirecting to other sites User last replied: 4 days ago. No replies since.
  3. [Plugin: Multisite Language Switcher] English doesn't work User last replied: 4 days ago. No replies since.
  4. [Plugin: Multisite Language Switcher] Styling of the elements User last replied: 1 week ago. No replies since.
  5. [resolved] [Plugin: Multisite Language Switcher] Specific flag not appearing User last replied: 2 weeks ago. No replies since.
  6. [Plugin: Multisite Language Switcher] oops User last replied: 2 weeks ago. No replies since.
  7. [resolved] [Plugin: Multisite Language Switcher] Language Switcher directs to the wrong URL User last replied: 3 weeks ago. No replies since.
  8. [Plugin: Multisite Language Switcher] How do i get started? User last replied: 4 weeks ago. No replies since.
  9. [Plugin: Multisite Language Switcher] You should define at least another blog in a different language in order to have User last replied: 1 month ago. No replies since.
  10. [Plugin: Multisite Language Switcher] Custom Taxonomy permalink translation User last replied: 1 month ago. No replies since.
  11. [resolved] [Plugin: Multisite Language Switcher] 2 different websites with same language User last replied: 1 month ago. No replies since.
  12. [Plugin: Multisite Language Switcher] How I get the language code User last replied: 1 month ago. No replies since.
  13. [Plugin: Multisite Language Switcher] Change Description to links User last replied: 1 month ago. No replies since.
  14. [resolved] [Plugin: MslsSelect] Why is the switch not showing on my page? User last replied: 1 month ago. Most recent reply: 1 month ago by AlocDrol.
  15. [Plugin: Multisite Language Switcher] inconsistent flag displaying between backend dashboard and the website. User last replied: 1 month ago. No replies since.
  16. [Plugin: Multisite Language Switcher] Get corresponding page ID User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: Multisite Language Switcher] Bug report using before and after items in the_msls User last replied: 1 month ago. No replies since.
  18. [Plugin: Multisite Language Switcher] Can't connect any post, category or tag... User last replied: 1 month ago. No replies since.
  19. [resolved] [Plugin: Multisite Language Switcher] Hide on pages not translated User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: MslsMenu] MSLS stopped displaying in menu User last replied: 1 month ago. No replies since.
  21. [resolved] [Plugin: Multisite Language Switcher] Canadian flag insted of Catalan User last replied: 1 month ago. No replies since.
  22. [resolved] [Plugin: Multisite Language Switcher] Add title attribute to hreflang meta links User last replied: 2 months ago. No replies since.
  23. [Plugin: MslsMenu] Edit flag and positioning User last replied: 2 months ago. No replies since.
  24. [resolved] [Plugin: Multisite Language Switcher] Tibetan lanuage User last replied: 2 months ago. No replies since.
  25. [Plugin: Multisite Language Switcher] Use trailing slash in home_url() User last replied: 2 months ago. No replies since.
  26. [resolved] [Plugin: Multisite Language Switcher] Language switcher conflicts my menu User last replied: 2 months ago. Most recent reply: 2 months ago by tonypalus.
  27. [resolved] [Plugin: MslsMenu] How to edit positioning User last replied: 2 months ago. Most recent reply: 2 months ago by mokagialla.
  28. [resolved] [Plugin: Multisite Language Switcher] Missing option under settings tab User last replied: 2 months ago. No replies since.
  29. [resolved] [Plugin: Multisite Language Switcher] Woocommerce switch not ok User last replied: 2 months ago. No replies since.
  30. [resolved] [Plugin: MslsMenu] Adding language switcher to more than one menu User last replied: 2 months ago. No replies since.

Threads Started

  1. [Plugin: Email as Username for WP-Members] Useful plgin Started: 6 months ago No replies.
  2. [resolved] [Plugin: NS Cloner - Site Copier] NS Cloner an WordPress in subdirectory Started: 1 year ago Most recent reply: 1 year ago by Never Settle.
  3. [Plugin: Debug Bar] Must have Started: 1 year ago No replies.
  4. [resolved] Development NextGEN Custom Fields Started: 1 year ago Most recent reply: 1 year ago by Dennis Ploetner.
  5. [Plugin: CaPa Protect] Updates Started: 2 years ago No replies.
  6. [Plugin: Easy Gist Embed] Well done! Started: 2 years ago No replies.
  7. [Plugin: PhotoDropper] Link placement Started: 3 years ago No replies.