WordPress.org

Forums

User Profile

RazorSA

User Activity

Recent Replies

  1. Previous Page link not working User last replied: 9 years ago. No replies since.
  2. Slow login in v2.0.1 User last replied: 9 years ago. Most recent reply: 8 years ago by gdude66.
  3. Going "Next" on Main page NOT working... User last replied: 9 years ago. No replies since.
  4. How do I edit what HTML is allowed in comments? User last replied: 9 years ago. Most recent reply: 9 years ago by Sproke.
  5. [resolved] Placing a table into a post?? User last replied: 9 years ago. Most recent reply: 9 years ago by livinusnosike.
  6. Users ALWAYS stays logged in User last replied: 10 years ago. No replies since.
  7. Somebody else automatically logs into my account User last replied: 10 years ago. Most recent reply: 10 years ago by Zephon.
  8. Show thumbnail link(s) in upload.php User last replied: 10 years ago. Most recent reply: 10 years ago by ksclarke.
  9. Upload image problem User last replied: 10 years ago. Most recent reply: 10 years ago by jennapfister.
  10. [closed] How about patches? User last replied: 10 years ago. Most recent reply: 9 years ago by Matt Mullenweg.
  11. How do I have a link open a new window User last replied: 10 years ago. No replies since.
  12. Upload Multiple Files User last replied: 10 years ago. Most recent reply: 9 years ago by geoffe.

Threads Started

  1. Slow login in v2.0.1 Started: 9 years ago Most recent reply: 8 years ago by gdude66.
  2. Previous Page link not working Started: 9 years ago Most recent reply: 9 years ago by RazorSA.
  3. Going "Next" on Main page NOT working... Started: 9 years ago Most recent reply: 9 years ago by RazorSA.