WordPress.org

Forums

User Profile

Radices

User Activity

Recent Replies

  1. [Plugin: MailPoet Newsletters] Status Codes User last replied: 2 weeks ago. No replies since.
  2. main website page access User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by brankulo.
  3. User Registration Problem User last replied: 3 weeks ago. No replies since.
  4. [Plugin: UpdraftPlus Backup and Restoration] Temp file not renamed User last replied: 4 weeks ago. No replies since.
  5. My site is changing code when editing in visual editor User last replied: 1 month ago. No replies since.
  6. Help in some wordpress problems User last replied: 1 month ago. No replies since.
  7. Change attachment page url User last replied: 1 month ago. No replies since.
  8. Running a synced mirror on our local server User last replied: 1 month ago. No replies since.
  9. picture and byline User last replied: 1 month ago. No replies since.
  10. Need help displaying captcha properly on my Contact form User last replied: 1 month ago. Most recent reply: 1 month ago by WPbeliever.
  11. Need help with comment parameters on WordPress site User last replied: 1 month ago. No replies since.
  12. Renamed WP-ADMIN page User last replied: 1 month ago. Most recent reply: 1 month ago by ShooBooty.
  13. Website reverts back to old version after clearing cache. User last replied: 1 month ago. No replies since.
  14. Subscribers not able to see their dashboard User last replied: 1 month ago. Most recent reply: 1 day ago by MaryAnnT.
  15. Htaccess URL Redirect User last replied: 1 month ago. Most recent reply: 1 month ago by jhswanson.
  16. [resolved] 503 Service Temporarily Unavailable nginx/1.6.2 User last replied: 1 month ago. Most recent reply: 1 month ago by M.Guha.
  17. Media Library not showing any images when 'Add Media' in post. User last replied: 1 month ago. No replies since.
  18. [closed] Move my developed plugin from my account to another wordpress.org account User last replied: 1 month ago. Most recent reply: 1 month ago by Samuel Wood (Otto).
  19. Posts page doesn't work...or doesn't exist User last replied: 1 month ago. No replies since.
  20. Posts Disappearing from Dashboard and Database User last replied: 1 month ago. Most recent reply: 1 month ago by top10wala.
  21. Comments Tab User last replied: 1 month ago. No replies since.
  22. nothing found homepage shows /language/en User last replied: 1 month ago. No replies since.
  23. Pictures on blog does not show up on social networking sites User last replied: 1 month ago. Most recent reply: 1 month ago by StacieR.
  24. [resolved] iframe redirect User last replied: 1 month ago. No replies since.
  25. Custom Post taxonomies are not getting displayed User last replied: 1 month ago. Most recent reply: 1 month ago by Shashank Naithani.
  26. Contact Form 7 with WP-Mail-SMTP and Bluehost. Completely lost. User last replied: 1 month ago. No replies since.
  27. Can't update site User last replied: 1 month ago. No replies since.
  28. Paid exam system for logged in user User last replied: 1 month ago. No replies since.
  29. Media Library How to fixed ? User last replied: 1 month ago. No replies since.
  30. Discuss disapear User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Wordfence Security] FeedJit IP pounding on my server? Started: 11 months ago Most recent reply: 1 week ago by unixguru.
  2. [Plugin: MailPoet Newsletters] Status Codes Started: 2 weeks ago No replies.
  3. [Plugin: UpdraftPlus Backup and Restoration] Temp file not renamed Started: 4 weeks ago Most recent reply: 4 weeks ago by Radices.
  4. [Plugin: What The File] Use it every day Started: 1 month ago No replies.
  5. [resolved] [Plugin: Better Search Replace] White Screens when large table is selected Started: 3 months ago No replies.
  6. [Plugin: TinyMCE Advanced] Table Function Buttons Started: 10 months ago Most recent reply: 7 months ago by Andrew Ozz.
  7. [Plugin: WP-DBManager] Improper Behavior Started: 8 months ago Most recent reply: 8 months ago by Radices.
  8. [resolved] [Plugin: Simple Shortcodes] dotted-border-half.png missing Started: 11 months ago Most recent reply: 11 months ago by simplethemes.
  9. [resolved] [Plugin: Plugin Organizer] Plugin Groups Started: 1 year ago Most recent reply: 1 year ago by Jeff Sterup.
  10. [resolved] [Plugin: Google Doc Embedder] Breaks TinyMCE in WordPress 3.9 beta 2 Started: 1 year ago Most recent reply: 1 year ago by k3davis.
  11. [resolved] [Plugin: Google Doc Embedder] Breaks TinyMCE in WordPress 3.9 beta 2 Started: 1 year ago Most recent reply: 1 year ago by k3davis.
  12. [Plugin: TinyMCE Advanced] Depreciated Alignment Attributes Started: 1 year ago Most recent reply: 1 year ago by Andrew Ozz.
  13. [Plugin: Flexible Posts Widget] Awesome Started: 1 year ago Most recent reply: 1 year ago by Radices.
  14. [Plugin: The Day We Fight Back] Canada Site Started: 1 year ago No replies.
  15. [resolved] [Plugin: Wordfence Security] Spamming on every warning message Started: 1 year ago Most recent reply: 1 year ago by Wordfence.
  16. [resolved] [Plugin: Adminer] Can you use the skins? Started: 1 year ago Most recent reply: 1 year ago by Frank Bueltge.
  17. [resolved] [Plugin: TinyMCE Advanced] Export and Import Settings Started: 1 year ago Most recent reply: 1 year ago by Radices.
  18. [resolved] [Plugin: Plugin Organizer] Add filter shows blank page Started: 1 year ago Most recent reply: 1 year ago by Radices.
  19. [Plugin: WP Deferred Javascripts] Typo in the description Started: 1 year ago No replies.
  20. [resolved] 3.7.1 did not Auto Update Started: 1 year ago Most recent reply: 1 year ago by WPyogi.
  21. http://wordpress.org/plugins/plugin-organizer/ Breaks 3.7 Started: 1 year ago Most recent reply: 1 year ago by Sergey Biryukov.
  22. [resolved] [Plugin: NextGEN Gallery Voting] Which version of this plugin works with NextGen 1.9.13? Started: 1 year ago Most recent reply: 1 year ago by shauno.
  23. [resolved] [Plugin: Custom Field Suite] Allow adding names in loop fields Started: 1 year ago Most recent reply: 1 year ago by Matt Gibbs.
  24. [resolved] [Plugin: Plugin Organizer] Which setting controls page plugin loading on a page? Started: 1 year ago Most recent reply: 1 year ago by Radices.
  25. [Plugin: Theme My Login] Invalid Unlock Key Started: 1 year ago No replies.
  26. [Plugin: NextGEN Gallery] It's really broken Started: 1 year ago Most recent reply: 1 year ago by jimlongo.
  27. [resolved] [Plugin: WP Slimstat] Locations and Varnish Started: 1 year ago Most recent reply: 1 year ago by camu.
  28. [Plugin: NextGEN Gallery] Gallery Page Blank Started: 1 year ago No replies.
  29. [resolved] [Plugin: WP Slimstat] You do not have sufficient permissions to access this page. Started: 1 year ago Most recent reply: 1 year ago by camu.
  30. [resolved] [Plugin: Plugin Organizer] Breaks Admin Dashboard Started: 1 year ago Most recent reply: 1 year ago by Jeff Sterup.