WordPress.org

Forums

User Profile

Radices

User Activity

Recent Replies

  1. [resolved] Spots not visible on the dash board User last replied: 1 month ago. No replies since.
  2. [Plugin: User Map] Does not work on existing Members User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Varnish HTTP Purge] No Longer Purging User last replied: 1 month ago. Most recent reply: 1 month ago by Ipstenu (Mika Epstein).
  4. [resolved] Static Home Page not changing theme or menu changes User last replied: 2 months ago. No replies since.
  5. Broke my site in functions.php User last replied: 2 months ago. Most recent reply: 2 months ago by questas_admin.
  6. Featured Image appear not working User last replied: 2 months ago. No replies since.
  7. Header CSS in view source but not in header.php User last replied: 2 months ago. Most recent reply: 2 months ago by CrouchingBruin.
  8. [resolved] Changing directory now cannot get into admin User last replied: 2 months ago. Most recent reply: 2 months ago by pwdiane.
  9. [resolved] Featured images appear broken User last replied: 2 months ago. No replies since.
  10. Add media button has not worked in several versions User last replied: 2 months ago. Most recent reply: 2 months ago by Samuel Wood (Otto).
  11. troubleshooting User last replied: 2 months ago. No replies since.
  12. Remove my email address from email notifications User last replied: 2 months ago. Most recent reply: 2 months ago by Tara.
  13. Making link hover image? User last replied: 2 months ago. Most recent reply: 2 months ago by Nancy Rector.
  14. wp-login blank User last replied: 2 months ago. Most recent reply: 2 months ago by songdogtech.
  15. 500 - Internal server error. User last replied: 2 months ago. No replies since.
  16. update to 4.2.2 hanging after "enabling maintenance mode" User last replied: 2 months ago. Most recent reply: 2 months ago by daimoh.
  17. Theme won't display comments User last replied: 2 months ago. Most recent reply: 2 months ago by PeopleResource.
  18. [resolved] Page name User last replied: 2 months ago. Most recent reply: 2 months ago by scottymac.
  19. I've been hacked. Again. Pharm hack? Need help. User last replied: 2 months ago. Most recent reply: 2 months ago by Tara.
  20. Password Reset Issues - After Uprgading User last replied: 2 months ago. Most recent reply: 2 months ago by cjwilson95.
  21. My website issues User last replied: 2 months ago. Most recent reply: 2 months ago by TheEye.
  22. [resolved] I can't edit my Homepage, it doesn't show up in the pages menu, Help Please User last replied: 2 months ago. Most recent reply: 2 months ago by crystalclearwindows.
  23. [Plugin: WP Image Slider With Lightbox] Conflict with Revolution Slider User last replied: 2 months ago. No replies since.
  24. won't add new post User last replied: 2 months ago. Most recent reply: 2 months ago by themarkgrimm.
  25. [resolved] [closed] Plugin is GPL and some images are NOT GPL User last replied: 3 months ago. Most recent reply: 2 months ago by James Huff.
  26. Backend - Plugin - Add new User last replied: 3 months ago. Most recent reply: 3 months ago by q-one.
  27. Admin bar javascript error User last replied: 3 months ago. No replies since.
  28. Submenu Items show up on Navbar as Menu Items User last replied: 3 months ago. Most recent reply: 2 months ago by ctadam.
  29. [resolved] White Screen in Customizer - BadMethodCallException - is_theme_active() - HHVM User last replied: 3 months ago. Most recent reply: 3 months ago by Collin.
  30. User flow spam User last replied: 3 months ago. No replies since.

Threads Started

  1. [resolved] Spots not visible on the dash board Started: 1 month ago Most recent reply: 1 month ago by Radices.
  2. [Plugin: User Map] Does not work on existing Members Started: 1 month ago No replies.
  3. [resolved] [Plugin: Varnish HTTP Purge] No Longer Purging Started: 1 month ago Most recent reply: 1 month ago by Ipstenu (Mika Epstein).
  4. [Plugin: WP Image Slider With Lightbox] Conflict with Revolution Slider Started: 2 months ago No replies.
  5. [Plugin: Restore Link Title Field] Thanks for fixing a poor decision Started: 3 months ago No replies.
  6. [resolved] [Plugin: MailPoet Newsletters] Status Codes Started: 3 months ago Most recent reply: 3 months ago by MailPoet Staff.
  7. [resolved] [Plugin: Wordfence Security] FeedJit IP pounding on my server? Started: 1 year ago Most recent reply: 3 months ago by unixguru.
  8. [Plugin: UpdraftPlus Backup and Restoration] Temp file not renamed Started: 4 months ago Most recent reply: 4 months ago by Radices.
  9. [Plugin: What The File] Use it every day Started: 4 months ago No replies.
  10. [resolved] [Plugin: Better Search Replace] White Screens when large table is selected Started: 6 months ago No replies.
  11. [Plugin: TinyMCE Advanced] Table Function Buttons Started: 1 year ago Most recent reply: 11 months ago by Andrew Ozz.
  12. [Plugin: WP-DBManager] Improper Behavior Started: 1 year ago Most recent reply: 1 year ago by Radices.
  13. [resolved] [Plugin: Simple Shortcodes] dotted-border-half.png missing Started: 1 year ago Most recent reply: 1 year ago by simplethemes.
  14. [resolved] [Plugin: Plugin Organizer] Plugin Groups Started: 1 year ago Most recent reply: 1 year ago by Jeff Sterup.
  15. [resolved] [Plugin: Google Doc Embedder] Breaks TinyMCE in WordPress 3.9 beta 2 Started: 1 year ago Most recent reply: 1 year ago by k3davis.
  16. [resolved] [Plugin: Google Doc Embedder] Breaks TinyMCE in WordPress 3.9 beta 2 Started: 1 year ago Most recent reply: 1 year ago by k3davis.
  17. [Plugin: TinyMCE Advanced] Depreciated Alignment Attributes Started: 1 year ago Most recent reply: 1 year ago by Andrew Ozz.
  18. [Plugin: Flexible Posts Widget] Awesome Started: 1 year ago Most recent reply: 1 year ago by Radices.
  19. [Plugin: The Day We Fight Back] Canada Site Started: 1 year ago No replies.
  20. [resolved] [Plugin: Wordfence Security] Spamming on every warning message Started: 1 year ago Most recent reply: 1 year ago by Wordfence.
  21. [resolved] [Plugin: Adminer] Can you use the skins? Started: 1 year ago Most recent reply: 1 year ago by Frank Bueltge.
  22. [resolved] [Plugin: TinyMCE Advanced] Export and Import Settings Started: 1 year ago Most recent reply: 1 year ago by Radices.
  23. [resolved] [Plugin: Plugin Organizer] Add filter shows blank page Started: 1 year ago Most recent reply: 1 year ago by Radices.
  24. [Plugin: WP Deferred JavaScripts] Typo in the description Started: 1 year ago No replies.
  25. [resolved] 3.7.1 did not Auto Update Started: 1 year ago Most recent reply: 1 year ago by WPyogi.
  26. http://wordpress.org/plugins/plugin-organizer/ Breaks 3.7 Started: 1 year ago Most recent reply: 1 year ago by Sergey Biryukov.
  27. [resolved] [Plugin: NextGEN Gallery Voting] Which version of this plugin works with NextGen 1.9.13? Started: 1 year ago Most recent reply: 1 year ago by shauno.
  28. [resolved] [Plugin: Custom Field Suite] Allow adding names in loop fields Started: 1 year ago Most recent reply: 1 year ago by Matt Gibbs.
  29. [resolved] [Plugin: Plugin Organizer] Which setting controls page plugin loading on a page? Started: 1 year ago Most recent reply: 1 year ago by Radices.
  30. [Plugin: Theme My Login] Invalid Unlock Key Started: 1 year ago No replies.