WordPress.org

Forums

User Profile

rad1964

User Activity

Recent Replies

  1. [Plugin: WordPress MU Domain Mapping] Localhost and Domain Mapping User last replied: 1 month ago. Most recent reply: 3 weeks ago by Ron Rennick.
  2. Port number 8080 is in URL of local WP install User last replied: 1 month ago. No replies since.
  3. Missing database tables in a new install User last replied: 1 month ago. No replies since.
  4. [resolved] [Plugin: Events Manager] Excessive log files User last replied: 2 months ago. Most recent reply: 2 months ago by angelo.
  5. WP install in VirtualBox - last step eludes me User last replied: 2 months ago. Most recent reply: 2 months ago by Chris Vogt.
  6. [Plugin: WP Page Load Stats] Seems to work in 4.0.1 and 4.1.1 User last replied: 2 months ago. No replies since.
  7. [resolved] Can a WordPress site be accessed using a split DNS? User last replied: 3 months ago. Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  8. Error adding any new page to the site User last replied: 3 months ago. No replies since.
  9. Archiving multiple site on a Multisite install User last replied: 3 months ago. No replies since.
  10. [Plugin: Disable WYSIWYG] Disables visual editor as stated... User last replied: 4 months ago. Most recent reply: 2 months ago by Tunghsiao Liu (a.k.a. Sparanoid).
  11. Stop br from disapearing when toggling between editors User last replied: 4 months ago. No replies since.
  12. Help! Too many photo and video gallery plugins; need advice User last replied: 2 years ago. Most recent reply: 2 years ago by ColumbiaWebDev.
  13. [resolved] [Plugin: Ninja Forms Lite] help text (aka tooltip) on hover displays below the page User last replied: 2 years ago. Most recent reply: 2 years ago by kstover.
  14. [Plugin: Cardoza WordPress Poll] Can not add poll in WP MS User last replied: 3 years ago. Most recent reply: 3 years ago by sergeyzimin.

Threads Started

  1. [Plugin: WordPress MU Domain Mapping] Localhost and Domain Mapping Started: 1 month ago Most recent reply: 3 weeks ago by Ron Rennick.
  2. Port number 8080 is in URL of local WP install Started: 1 month ago No replies.
  3. Missing database tables in a new install Started: 1 month ago Most recent reply: 1 month ago by rad1964.
  4. [resolved] [Plugin: Events Manager] Excessive log files Started: 2 months ago Most recent reply: 2 months ago by angelo.
  5. WP install in VirtualBox - last step eludes me Started: 2 months ago Most recent reply: 2 months ago by Chris Vogt.
  6. [Plugin: Disable WYSIWYG] Disables visual editor as stated... Started: 4 months ago Most recent reply: 2 months ago by Tunghsiao Liu (a.k.a. Sparanoid).
  7. [Plugin: WP Page Load Stats] Seems to work in 4.0.1 and 4.1.1 Started: 2 months ago No replies.
  8. [resolved] Can a WordPress site be accessed using a split DNS? Started: 3 months ago Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  9. Error adding any new page to the site Started: 3 months ago Most recent reply: 3 months ago by rad1964.
  10. Archiving multiple site on a Multisite install Started: 3 months ago Most recent reply: 3 months ago by rad1964.
  11. Stop br from disapearing when toggling between editors Started: 4 months ago No replies.
  12. [resolved] [Plugin: Ninja Forms Lite] help text (aka tooltip) on hover displays below the page Started: 2 years ago Most recent reply: 2 years ago by kstover.