WordPress.org

Forums

User Profile

qqqq9999

User Activity

Recent Replies

  1. [resolved] [Plugin: Zip Recipes] shortcode on category page instead of content lenth User last replied: 1 month ago. Most recent reply: 1 month ago by HappyGezim.
  2. [resolved] [Plugin: Query posts by category... and display posts on page in grid layout without coding - Content Views] the last page does now create raws User last replied: 11 months ago. Most recent reply: 11 months ago by PT Guy.
  3. [resolved] [Plugin: InPost Gallery] The Main Image Does Not Show Up User last replied: 12 months ago. No replies since.
  4. [Theme: Catch Everest] how to stick header to the top (remove the space between header and top) User last replied: 2 years ago. No replies since.
  5. [Theme: Catch Everest] Very good. I lot of customizations! User last replied: 2 years ago. Most recent reply: 1 year ago by Catch Themes.
  6. [Theme: Catch Everest] your theme creates additional images in upload User last replied: 2 years ago. No replies since.
  7. [resolved] [Theme: Chiron] error, can't log in back User last replied: 2 years ago. No replies since.
  8. [Theme: Chiron] site stopped working User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Jamie Social Icons] Hi! The plgin does not count tweets. User last replied: 3 years ago. Most recent reply: 3 years ago by martiniboy.
  10. [resolved] [Plugin: ELI's Related Posts Footer Links and Widget] Doubles Related Posts in Categories... User last replied: 3 years ago. Most recent reply: 3 years ago by Eli.
  11. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Category and Tags Don't work anymore User last replied: 3 years ago. Most recent reply: 3 years ago by Joost de Valk.
  12. [Theme: Major Media] Hi! Thanks a lot for very nice free theme. User last replied: 3 years ago. No replies since.
  13. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Stripping category base fails in upgrade to WP 3.4.1 User last replied: 3 years ago. Most recent reply: 2 years ago by mollyk.
  14. [Plugin: 404-to-start] Hi! User last replied: 3 years ago. No replies since.
  15. [resolved] [Plugin: Jamie Social Icons] I have an issue with your plugin User last replied: 3 years ago. No replies since.
  16. [resolved] I get 400 Bad Request and %EF%BB%BF in url User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Zip Recipes] shortcode on category page instead of content lenth Started: 1 month ago Most recent reply: 1 month ago by HappyGezim.
  2. [resolved] [Plugin: Query posts by category... and display posts on page in grid layout without coding - Content Views] the last page does now create raws Started: 11 months ago Most recent reply: 11 months ago by PT Guy.
  3. [resolved] [Plugin: InPost Gallery] The Main Image Does Not Show Up Started: 1 year ago Most recent reply: 12 months ago by qqqq9999.
  4. [Theme: Catch Everest] Very good. I lot of customizations! Started: 2 years ago Most recent reply: 1 year ago by Catch Themes.
  5. [Theme: Catch Everest] how to stick header to the top (remove the space between header and top) Started: 2 years ago No replies.
  6. [Theme: Catch Everest] your theme creates additional images in upload Started: 2 years ago No replies.
  7. [resolved] [Theme: Chiron] error, can't log in back Started: 2 years ago Most recent reply: 2 years ago by qqqq9999.
  8. [Theme: Chiron] site stopped working Started: 2 years ago No replies.
  9. [resolved] [Plugin: ELI's Related Posts Footer Links and Widget] Doubles Related Posts in Categories... Started: 3 years ago Most recent reply: 3 years ago by Eli.
  10. [resolved] [Plugin: Jamie Social Icons] Hi! The plgin does not count tweets. Started: 3 years ago Most recent reply: 3 years ago by martiniboy.
  11. [Theme: Major Media] Hi! Thanks a lot for very nice free theme. Started: 3 years ago No replies.
  12. [Plugin: 404-to-start] Hi! Started: 3 years ago No replies.
  13. [resolved] [Plugin: Jamie Social Icons] I have an issue with your plugin Started: 3 years ago Most recent reply: 3 years ago by qqqq9999.
  14. [resolved] I get 400 Bad Request and %EF%BB%BF in url Started: 3 years ago Most recent reply: 3 years ago by qqqq9999.