WordPress.org

Forums

User Profile

ponchito147

User Activity

Recent Replies

  1. [Plugin: jQuery Lightbox For Native Galleries] Permalinks incompability User last replied: 5 years ago. No replies since.
  2. [resolved] Image alignment not working User last replied: 5 years ago. No replies since.
  3. [Plugin: Yet Another Related Posts Plugin] characters á,ú,í... are replaced User last replied: 5 years ago. No replies since.
  4. Caching question User last replied: 6 years ago. Most recent reply: 6 years ago by dakrisht.
  5. Galleries problem User last replied: 6 years ago. No replies since.
  6. Uploading Folder Settings Lost in 2.6 upgrade User last replied: 6 years ago. Most recent reply: 6 years ago by wprabbit.
  7. [resolved] Media uploader change the upload path User last replied: 6 years ago. No replies since.
  8. [resolved] Someone is hacking my blog User last replied: 6 years ago. No replies since.
  9. Call to undefined function wp_register_sidebar_widget (WP 2.5) User last replied: 7 years ago. Most recent reply: 6 years ago by afshin222.
  10. Can't Drag and Drop Widgets User last replied: 7 years ago. Most recent reply: 7 years ago by nikosrf.
  11. [resolved] I cant see the HTML User last replied: 8 years ago. Most recent reply: 8 years ago by drmike.

Threads Started

  1. [resolved] Image alignment not working Started: 5 years ago No replies.
  2. [Plugin: Yet Another Related Posts Plugin] characters á,ú,í... are replaced Started: 5 years ago No replies.
  3. Galleries problem Started: 6 years ago No replies.
  4. Call to undefined function wp_register_sidebar_widget (WP 2.5) Started: 7 years ago Most recent reply: 6 years ago by afshin222.
  5. [resolved] Media uploader change the upload path Started: 6 years ago No replies.
  6. [resolved] Someone is hacking my blog Started: 6 years ago Most recent reply: 6 years ago by ponchito147.
  7. [resolved] I cant see the HTML Started: 8 years ago Most recent reply: 8 years ago by drmike.