WordPress.org

Forums

User Profile

plinio.crato

User Activity

Recent Replies

  1. [resolved] [Plugin: WooCommerce PagSeguro] Pluguin não esta funcionando na versão 2.0.4 do woocommerce. User last replied: 3 years ago. Most recent reply: 3 years ago by inoskit.
  2. [Plugin: WooCommerce] Woocommerce 2.0.9 IE HTTP 500 Internal Server Error User last replied: 3 years ago. Most recent reply: 2 years ago by Kimber254.
  3. [resolved] [Plugin: WooCommerce Correios] Plugin não funciona com o woocommerce 2.0.4 User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: WooCommerce] Woocommerce 2.0.9 IE HTTP 500 Internal Server Error Started: 3 years ago Most recent reply: 2 years ago by Kimber254.
  2. [resolved] [Plugin: WooCommerce PagSeguro] Pluguin não esta funcionando na versão 2.0.4 do woocommerce. Started: 3 years ago Most recent reply: 3 years ago by inoskit.
  3. [resolved] [Plugin: WooCommerce Correios] Plugin não funciona com o woocommerce 2.0.4 Started: 3 years ago Most recent reply: 3 years ago by plinio.crato.