WordPress.org

Forums

User Profile

PixelsCode

User Activity

Recent Replies

  1. [resolved] Using Custom Taxonomies with Custom Post Type UI User last replied: 1 month ago. Most recent reply: 1 month ago by gabriel.altino.
  2. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] Selects not writing to Salesforce User last replied: 1 year ago. Most recent reply: 1 year ago by Nick Ciske.
  3. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] Checkbox's/Help Needed User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] Styling "Success message after sending message" User last replied: 1 year ago. No replies since.
  5. [Plugin: WP Multi Network] Not Working with WP 3.5 User last replied: 2 years ago. Most recent reply: 2 years ago by jazbek.
  6. [resolved] [Plugin: BuddyPress Groups Extras] Settings not getting saved User last replied: 2 years ago. Most recent reply: 1 year ago by Christian Freeman (codelion).
  7. [resolved] [Plugin: The Events Calendar] Tooltips in IE User last replied: 2 years ago. Most recent reply: 1 year ago by Barry Hughes.
  8. Images not uploading User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] Using Custom Taxonomies with Custom Post Type UI Started: 1 month ago Most recent reply: 1 month ago by gabriel.altino.
  2. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] Selects not writing to Salesforce Started: 1 year ago Most recent reply: 1 year ago by Nick Ciske.
  3. [resolved] [Plugin: The Events Calendar] Tooltips in IE Started: 2 years ago Most recent reply: 1 year ago by Barry Hughes.
  4. Images not uploading Started: 3 years ago No replies.