WordPress.org

Forums

User Profile

PipeTenHosting

User Activity

124

Recent Replies

  1. [resolved] display only one post on hompage User last replied: 1 month ago. Most recent reply: 1 month ago by hammad45.
  2. 404 error User last replied: 1 month ago. Most recent reply: 1 month ago by Kunal Bharti.
  3. Work with CAS User last replied: 1 month ago. Most recent reply: 1 month ago by erictang121170.
  4. Some Admin privilages lost after wordpress update User last replied: 1 month ago. Most recent reply: 1 month ago by Ankit.
  5. woocommerce euro currency gets blank page User last replied: 1 month ago. Most recent reply: 1 month ago by Mark Senff.
  6. not appear tool text editor User last replied: 2 months ago. No replies since.
  7. Switcher? User last replied: 2 months ago. Most recent reply: 2 months ago by iPlex2015.
  8. Switched wp-config files and now it wp wants to reinstall User last replied: 2 months ago. Most recent reply: 2 months ago by jaycbrf.
  9. Hard app uninstall and reinstall User last replied: 11 months ago. Most recent reply: 11 months ago by Saravanan.
  10. change logo in header for Press core theme User last replied: 11 months ago. Most recent reply: 11 months ago by esmi.
  11. La Bomba Theme User last replied: 11 months ago. No replies since.
  12. Appearance > Customize * Not working User last replied: 11 months ago. No replies since.
  13. Site & Dashboard Very Slow - have tried everything! User last replied: 11 months ago. Most recent reply: 11 months ago by mikeprocopio.
  14. Fatal Error after wp update User last replied: 11 months ago. No replies since.
  15. [resolved] Switch theme for non logged in users User last replied: 11 months ago. Most recent reply: 11 months ago by TheMadcore.
  16. images manually placed with template_directory are not minding new img versions User last replied: 1 year ago. Most recent reply: 1 year ago by rkoller.
  17. Parse error: syntax error, unexpected T_FUNCTION when forgot password User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  18. [resolved] How to set swf banner in widget User last replied: 1 year ago. Most recent reply: 1 year ago by Carl59.
  19. Magic Quotes escapes headers H1, H2, H3... User last replied: 1 year ago. Most recent reply: 1 year ago by kerigme.
  20. Adding an image to my web page User last replied: 1 year ago. No replies since.
  21. New to WordPress and struggle installing PHP on Win Srv 2008 R2 User last replied: 1 year ago. No replies since.
  22. Problem in step 3 of 3 Install WordPress (3/3) User last replied: 1 year ago. No replies since.
  23. [resolved] moving site www issue User last replied: 1 year ago. Most recent reply: 1 year ago by mrk978d.
  24. Permission Denied .htaccess pcfg_openfile User last replied: 1 year ago. Most recent reply: 1 year ago by abinashm.
  25. Problem cloning site User last replied: 1 year ago. No replies since.
  26. Posts Page Issues User last replied: 1 year ago. Most recent reply: 1 year ago by stickyfingers.
  27. [resolved] [Plugin: WPPizza] Closed for delivery /open for pickup User last replied: 1 year ago. Most recent reply: 1 year ago by eyephone21.
  28. [resolved] Installation Issues User last replied: 1 year ago. No replies since.
  29. image caption on image problem User last replied: 1 year ago. Most recent reply: 1 year ago by onelisadunc.
  30. Login page takes me to IP address User last replied: 1 year ago. Most recent reply: 1 year ago by elaurit.

Threads Started

No more topics posted.


124