WordPress.org

Forums

User Profile

photocrati

User Activity

Recent Replies

  1. [resolved] [Plugin: NextGEN Gallery] next gen gallery menu missed User last replied: 7 months ago. No replies since.
  2. [Plugin: NextGEN Gallery] Plugin breaks visual editor User last replied: 7 months ago. No replies since.
  3. [resolved] [Plugin: NextGEN Gallery] ngg_tag page problem User last replied: 7 months ago. No replies since.
  4. [Plugin: NextGEN Gallery] Cannot editThumbnails User last replied: 7 months ago. No replies since.
  5. [Plugin: NextGEN Gallery] Hackers delight? User last replied: 7 months ago. No replies since.
  6. [Plugin: NextGEN Gallery] Galleries always in slideshow mode User last replied: 7 months ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery] issue with ngg-imagebrowser's back and next buttons User last replied: 7 months ago. No replies since.
  8. [Plugin: NextGEN Gallery] NextGen gallery shortcodes not working User last replied: 7 months ago. No replies since.
  9. [Plugin: NextGEN Gallery] Permalink problem if pagename contains slug value User last replied: 7 months ago. No replies since.
  10. [Plugin: NextGEN Gallery] Tags per Gallery User last replied: 7 months ago. No replies since.
  11. [Plugin: NextGEN Gallery] Beware Hardcoded paths User last replied: 7 months ago. No replies since.
  12. [Plugin: NextGEN Gallery] Using a custom media/wp-content path? Forget about it. User last replied: 7 months ago. No replies since.
  13. [Plugin: NextGEN Gallery] Absolutely terrible plugin User last replied: 7 months ago. No replies since.
  14. [resolved] [Plugin: NextGEN Gallery] Showing thumbnail instead of gallery User last replied: 7 months ago. No replies since.
  15. [Plugin: NextGEN Gallery] Slideshow in header shrank. How to fix? User last replied: 7 months ago. No replies since.
  16. [Plugin: NextGEN Gallery] Slideshow not working anymore after update to 4.4.1 User last replied: 7 months ago. No replies since.
  17. [resolved] [Plugin: NextGEN Gallery] "We cannot display this gallery" error User last replied: 7 months ago. No replies since.
  18. [resolved] [Plugin: NextGEN Gallery] Every image link opens a new window form User last replied: 7 months ago. No replies since.
  19. [Plugin: NextGEN Gallery] alt tags User last replied: 7 months ago. No replies since.
  20. [Plugin: NextGEN Gallery] Create page template for galleries User last replied: 7 months ago. No replies since.
  21. [Plugin: NextGEN Gallery] Gallery doesn´t work if not loged on in WordPress User last replied: 7 months ago. No replies since.
  22. [Plugin: NextGEN Gallery] CANNOT VIEW PRINT ORDER - E COMMERCE User last replied: 7 months ago. No replies since.
  23. [Plugin: NextGEN Gallery] Remove alt description field from template User last replied: 7 months ago. No replies since.
  24. [resolved] [Plugin: NextGEN Gallery] Is it possible to change the displayed order of photos? User last replied: 7 months ago. No replies since.
  25. [Plugin: NextGEN Gallery] You do not have the correct permission User last replied: 7 months ago. No replies since.
  26. [resolved] [Plugin: NextGEN Gallery] NextGEN featured image issue User last replied: 7 months ago. No replies since.
  27. [Plugin: NextGEN Gallery] NextGEN Basic ImageBrowser navigation User last replied: 7 months ago. No replies since.
  28. [resolved] [Plugin: NextGEN Gallery] Excluding images from galleries via shortcode User last replied: 7 months ago. No replies since.
  29. [Plugin: NextGEN Gallery] Not able to navigate to the next photo. Arrows missing. User last replied: 7 months ago. No replies since.
  30. [resolved] [Plugin: NextGEN Gallery] i can't see original image on edit thumb popup User last replied: 7 months ago. No replies since.

Threads Started

No more topics posted.