WordPress.org

Forums

User Profile

photocrati

User Activity

Recent Replies

  1. [resolved] [Plugin: NextGEN Gallery] ngg_ir_Audio User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: NextGEN Gallery] prevent moving resources User last replied: 3 months ago. No replies since.
  3. [Plugin: NextGEN Gallery] Admin users get a blank page on /edit.php?post_type=page User last replied: 3 months ago. No replies since.
  4. [Plugin: NextGEN Gallery] get url pageid single image of the ImageBrowser?? User last replied: 3 months ago. No replies since.
  5. [resolved] [Plugin: NextGEN Gallery] help tu remove the_content text from imagebrowser User last replied: 3 months ago. No replies since.
  6. [Plugin: NextGEN Gallery] Easy to use and highly customisable User last replied: 3 months ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery] FancyBox included with NextGen affected by vulnerbilty? User last replied: 3 months ago. No replies since.
  8. [Plugin: NextGEN Gallery] NextGen gallery seems to block edit.php?post_type=page for certain admin users User last replied: 3 months ago. No replies since.
  9. not able to use "Attach NextGEN Gallery to Post" User last replied: 3 months ago. No replies since.
  10. [resolved] [Plugin: NextGEN Gallery] Video User last replied: 3 months ago. No replies since.
  11. [Plugin: NextGEN Gallery] Add new gallery - directory not writeable User last replied: 3 months ago. Most recent reply: 3 months ago by WPyogi.
  12. [Plugin: NextGEN Gallery] Resizing Image not working User last replied: 3 months ago. No replies since.
  13. [resolved] [Plugin: NextGEN Gallery] Arrangement of images, image border and "Show Slideshow" User last replied: 3 months ago. No replies since.
  14. [Plugin: NextGEN Gallery] nextgen gallery options not responding User last replied: 3 months ago. No replies since.
  15. [Plugin: NextGEN Gallery] Can`t upload images User last replied: 3 months ago. No replies since.
  16. [resolved] [Plugin: NextGEN Gallery] Attach post green button doesn't work User last replied: 3 months ago. No replies since.
  17. [Plugin: NextGEN Gallery] Compact Album View - wrong Gallery link User last replied: 3 months ago. No replies since.
  18. [resolved] [Plugin: NextGEN Gallery] Open Gallery From Single Button/Link User last replied: 3 months ago. No replies since.
  19. [resolved] [Plugin: NextGEN Gallery] Nextgen slideshow as a popup User last replied: 3 months ago. No replies since.
  20. [resolved] [Plugin: NextGEN Gallery] Exception Occurred nggallery.php on line 86 (Add Nextgen Gallery Icon) User last replied: 3 months ago. No replies since.
  21. [resolved] [Plugin: NextGEN Gallery] 2 Column sidebar gallery User last replied: 3 months ago. No replies since.
  22. [resolved] [Plugin: NextGEN Gallery] PHP warning in line 236 User last replied: 3 months ago. No replies since.
  23. [resolved] [Plugin: NextGEN Gallery] Gallery drag and drop to Album does not work User last replied: 3 months ago. No replies since.
  24. [Plugin: NextGEN Gallery] latest nextgen gallery and plus not working with WP 4.1 User last replied: 3 months ago. No replies since.
  25. [Plugin: NextGEN Gallery] Margin of a slideshow User last replied: 3 months ago. No replies since.
  26. [Plugin: NextGEN Gallery] Alt Text and URL HELP! User last replied: 3 months ago. No replies since.
  27. [resolved] [Plugin: NextGEN Gallery] Strict Standards Error User last replied: 3 months ago. No replies since.
  28. [Plugin: NextGEN Gallery] need to display thumb nails link text on image browser page User last replied: 3 months ago. No replies since.
  29. [resolved] [Plugin: NextGEN Gallery] Version 2.0.66.37 User last replied: 3 months ago. No replies since.
  30. [Plugin: NextGEN Gallery] Nextgen Gallery albums problems User last replied: 3 months ago. No replies since.

Threads Started

No more topics posted.