WordPress.org

Forums

User Profile

Philippe01

User Activity

Recent Replies

  1. [resolved] [Plugin: Advanced Cron Manager - debug & control] ACM Pro not showing up in Tools menu or anywhere User last replied: 4 days ago. Most recent reply: 4 days ago by Kuba Mikita.
  2. [Plugin: SimpleModal Login] Double login needed after clearing cache User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Post Types Order] eval(base64_decode(... in licence.php User last replied: 1 year ago. Most recent reply: 11 months ago by nsp-code.
  4. [Plugin: Amazon Product in a Post Plugin] Display problem when using with Shopp plugin User last replied: 1 year ago. Most recent reply: 11 months ago by indiadamjones.
  5. [Plugin: Cool Video Gallery] Issues with CVG Ver 1.8 User last replied: 2 years ago. Most recent reply: 1 year ago by tofu68.
  6. [resolved] [Plugin: SB Welcome Email Editor] [plaintext_password] not giving password User last replied: 4 years ago. Most recent reply: 3 years ago by Sean Barton.

Threads Started

  1. [resolved] [Plugin: Advanced Cron Manager - debug & control] ACM Pro not showing up in Tools menu or anywhere Started: 4 days ago Most recent reply: 4 days ago by Kuba Mikita.
  2. [resolved] [Plugin: Post Types Order] eval(base64_decode(... in licence.php Started: 1 year ago Most recent reply: 11 months ago by nsp-code.
  3. [Plugin: Amazon Product in a Post Plugin] Display problem when using with Shopp plugin Started: 1 year ago Most recent reply: 11 months ago by indiadamjones.
  4. [Plugin: SimpleModal Login] Double login needed after clearing cache Started: 1 year ago No replies.
  5. [resolved] [Plugin: SB Welcome Email Editor] [plaintext_password] not giving password Started: 4 years ago Most recent reply: 3 years ago by Sean Barton.