WordPress.org

Forums

User Profile

philerb

User Activity

Recent Replies

  1. Can no longer add an additional site User last replied: 5 months ago. No replies since.
  2. [resolved] Parse error after editin theme editor User last replied: 5 months ago. Most recent reply: 5 months ago by NeoTechnomad.
  3. [resolved] Premium / pro plugin version vs guidelines User last replied: 5 months ago. Most recent reply: 5 months ago by Guido.
  4. Account to have permission to compare Revisions but not Publish User last replied: 5 months ago. No replies since.
  5. Media Library Size User last replied: 5 months ago. No replies since.
  6. 2nd WP Install in subdirectory User last replied: 5 months ago. No replies since.
  7. Featured Image Stopped Working ... HTTPS issue? User last replied: 5 months ago. No replies since.
  8. wordpress subdomain on ssl not working User last replied: 5 months ago. Most recent reply: 2 months ago by pasquines.
  9. Create database of items that can be adjusted with limiting variables User last replied: 5 months ago. No replies since.
  10. Deactivated Strong Password User last replied: 5 months ago. Most recent reply: 5 months ago by alexlana.
  11. [resolved] Is it possible to setup wildcard subdomain for an existing WordPress multisite? User last replied: 5 months ago. Most recent reply: 5 months ago by plentyland.
  12. Media files not reziing User last replied: 5 months ago. No replies since.
  13. Local dev site totally broken live site looks and works like it should User last replied: 5 months ago. No replies since.
  14. Post Thumbnail IF/ELSE issue User last replied: 6 months ago. No replies since.
  15. How to display another name on page list User last replied: 6 months ago. Most recent reply: 5 months ago by benoitcrt.
  16. Event Calendar, Contact Form Payment soulution User last replied: 6 months ago. No replies since.
  17. [resolved] Contributor edit page function not working User last replied: 6 months ago. Most recent reply: 6 months ago by proverbs31woman.
  18. Making a site ssl ready results in blocked cookies on wp-login.php User last replied: 6 months ago. No replies since.
  19. Possibly unique twist on the 'Error establishing a database connection' message User last replied: 6 months ago. No replies since.
  20. [resolved] Allow users to upload files to any directory inside publi_html User last replied: 6 months ago. Most recent reply: 5 months ago by ayanizeco.
  21. [resolved] Minimum Upload Size, please! User last replied: 6 months ago. Most recent reply: 6 months ago by Bikin Website.
  22. Editing old post User last replied: 6 months ago. Most recent reply: 5 months ago by Jon (Kenshino).
  23. DNS address could not be found. ERR_NAME_NOT_RESOLVED User last replied: 6 months ago. No replies since.
  24. How to explore the codebase? User last replied: 6 months ago. No replies since.
  25. [resolved] missing wp-config information? User last replied: 6 months ago. Most recent reply: 6 months ago by malikwqas.
  26. [resolved] No 'wp-blog-header.php' in index file User last replied: 6 months ago. Most recent reply: 6 months ago by GerScot.
  27. [Plugin: Disable XML-RPC] Can't login anymore User last replied: 7 months ago. Most recent reply: 6 months ago by Paulsupport.
  28. Posting Blog links on facebook results in 404 Error User last replied: 7 months ago. No replies since.
  29. [resolved] Admin Choices User last replied: 7 months ago. Most recent reply: 7 months ago by scottkr24.
  30. Centre navigation menu User last replied: 7 months ago. Most recent reply: 7 months ago by djhal3.

Threads Started

  1. [Plugin: List category posts] List children of CURRENT page Started: 1 year ago No replies.
  2. AD Authentication Integration & Network Privacy problem Started: 3 years ago Most recent reply: 3 years ago by Ron Rennick.
  3. [Plugin: Active Directory Authentication Integration] AD Authentication Integration & Network Pr Started: 3 years ago No replies.