WordPress.org

Forums

User Profile

philerb

User Activity

Recent Replies

  1. [Plugin: List category posts] List children of CURRENT page User last replied: 5 months ago. No replies since.
  2. [Plugin: Disable XML-RPC] Image not showing in Edit Media page User last replied: 6 months ago. Most recent reply: 6 months ago by yangman.
  3. [resolved] [Plugin: Disable XML-RPC] Doesn't seem to work for WP 4.1 User last replied: 7 months ago. No replies since.
  4. Menu bar has '#' hash before page name User last replied: 8 months ago. No replies since.
  5. How do I put my website back to public from private? User last replied: 8 months ago. No replies since.
  6. wp-admin User last replied: 8 months ago. No replies since.
  7. RSS feed. User last replied: 8 months ago. No replies since.
  8. [resolved] Rss feed is only pulling in 10 most recent posts. User last replied: 8 months ago. Most recent reply: 7 months ago by ethiopianhair.
  9. [resolved] Search sourcecode throughout site User last replied: 8 months ago. Most recent reply: 8 months ago by creekdweller.
  10. Website Not Working "Fatal Error" User last replied: 8 months ago. Most recent reply: 8 months ago by shawn z.
  11. [resolved] Showing external link on our website User last replied: 8 months ago. Most recent reply: 8 months ago by vpcontroller.
  12. Pull all data from custom field User last replied: 8 months ago. No replies since.
  13. How do I make a (User mange admin) for my site`? User last replied: 8 months ago. No replies since.
  14. Theme doesn't look like preview and doesn't work User last replied: 8 months ago. Most recent reply: 8 months ago by Ralf_St.
  15. [Plugin: Disable XML-RPC] Doesn't work any more User last replied: 1 year ago. Most recent reply: 1 year ago by garymgordon.
  16. [resolved] [Plugin: Disable XML-RPC] How can you tell if it's working? User last replied: 2 years ago. No replies since.
  17. [Plugin: Disable XML-RPC] Please add this code too..... User last replied: 2 years ago. No replies since.
  18. Prefix User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: NS Cloner - Site Copier] When cloning site, the upload images do not work User last replied: 2 years ago. Most recent reply: 2 years ago by chaos67731.
  20. Multi-Site for Teachers User last replied: 2 years ago. No replies since.
  21. Plugins not Showing User last replied: 2 years ago. No replies since.
  22. Cloning a multisite/new site to match a old one User last replied: 2 years ago. Most recent reply: 2 years ago by chaos67731.
  23. [resolved] Custom fields User last replied: 2 years ago. Most recent reply: 2 years ago by frankokker.
  24. How do I make my images fit into the post? User last replied: 2 years ago. Most recent reply: 2 years ago by Evan Mode.
  25. Link Not Working Properly User last replied: 2 years ago. No replies since.
  26. [resolved] WordPress 3.5 Upgrade Multisite Issues User last replied: 2 years ago. Most recent reply: 2 years ago by Carsten @ TwelveTrains.
  27. [resolved] Internal Paths Displaying User last replied: 2 years ago. No replies since.
  28. Remove RSS Picture from Site User last replied: 2 years ago. No replies since.
  29. Site treats me as loged out although admin treats me as loged in..? User last replied: 2 years ago. No replies since.
  30. How do I remove comment boxes? User last replied: 2 years ago. Most recent reply: 2 years ago by bellesbe.

Threads Started

  1. [Plugin: List category posts] List children of CURRENT page Started: 5 months ago No replies.
  2. AD Authentication Integration & Network Privacy problem Started: 2 years ago Most recent reply: 2 years ago by Ron Rennick.
  3. [Plugin: Active Directory Authentication Integration] AD Authentication Integration & Network Pr Started: 2 years ago No replies.