WordPress.org

Forums

User Profile

phe.le

User Activity

Recent Replies

  1. [resolved] Customizing my slideshow User last replied: 2 years ago. Most recent reply: 2 years ago by tleggio.
  2. [resolved] Blog Front Page Not Updating User last replied: 2 years ago. Most recent reply: 2 years ago by Velo Vol.
  3. Various ways to support a WordPress blog within a static site User last replied: 2 years ago. No replies since.
  4. [resolved] Error establishing a database connection User last replied: 2 years ago. Most recent reply: 2 years ago by aaronmehar.
  5. [Plugin: WooCommerce - Table Rates] Works wonderfully! User last replied: 3 years ago. No replies since.
  6. [closed] posts_where filter and offset User last replied: 3 years ago. No replies since.
  7. WordPress posts_where and Offset User last replied: 3 years ago. No replies since.
  8. Change/Edit Category page title User last replied: 3 years ago. Most recent reply: 3 years ago by youthmanPTB.
  9. [resolved] The spam is killing me... User last replied: 3 years ago. Most recent reply: 3 years ago by mammoth1981.
  10. Hiding the admin username and urls User last replied: 3 years ago. Most recent reply: 3 years ago by MC.
  11. [resolved] How to get rid of title area? User last replied: 3 years ago. Most recent reply: 3 years ago by ihaveacamaro.
  12. auto save question User last replied: 4 years ago. Most recent reply: 3 years ago by carlytx.
  13. Trying to get custom sidebar to work User last replied: 4 years ago. Most recent reply: 4 years ago by Michael.
  14. Most Recent Post on Front Page User last replied: 4 years ago. Most recent reply: 4 years ago by wealthpossible.
  15. Popular posts with User last replied: 4 years ago. No replies since.
  16. Contact form turned goobledeegook User last replied: 4 years ago. Most recent reply: 4 years ago by thomsatterlee.
  17. Fading background User last replied: 4 years ago. Most recent reply: 4 years ago by thomja.
  18. [resolved] D User last replied: 4 years ago. Most recent reply: 4 years ago by Mario Malcangi.
  19. Prevent Hyperlink around image to open as lightbox image User last replied: 4 years ago. No replies since.
  20. Add SWF to right of logo in header User last replied: 4 years ago. Most recent reply: 4 years ago by webmarshall.
  21. using get_post_thumbnail with custom size,some work old post does not User last replied: 4 years ago. Most recent reply: 4 years ago by cyngate.
  22. Having a page only show posts from a specific category User last replied: 4 years ago. Most recent reply: 4 years ago by Sutton74.
  23. [resolved] Sub menu not showing first item User last replied: 4 years ago. Most recent reply: 4 years ago by robertnorgren.
  24. My publish button has vanished and now shows Submit For Review. Help User last replied: 4 years ago. No replies since.
  25. [resolved] Sidebar Widget Menu Not Showing in Admin Area User last replied: 4 years ago. Most recent reply: 4 years ago by sheenp.
  26. answers please??? tried everything and keep getting this. User last replied: 4 years ago. No replies since.
  27. Home Page Problem User last replied: 4 years ago. Most recent reply: 4 years ago by gsclarke.
  28. Unverified users - lost email User last replied: 4 years ago. No replies since.
  29. Homepage not showing User last replied: 4 years ago. Most recent reply: 4 years ago by Wessel.
  30. deleting categories User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.