WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

pezholio

User Activity

Recent Replies

  1. [Plugin: PB Responsive Images] Fallback for IE User last replied: 2 years ago. No replies since.
  2. [Plugin: WP-Table Reloaded] Outputting headers in the first column of every row User last replied: 3 years ago. Most recent reply: 3 years ago by TobiasBg.
  3. Listing custom post types in a page template - pagination returns 404? User last replied: 3 years ago. Most recent reply: 3 years ago by landoria.
  4. Custom post types not showing under Appearance > Menus User last replied: 4 years ago. Most recent reply: 3 years ago by Jon Brown.
  5. Custom post types - comments not showing? User last replied: 4 years ago. Most recent reply: 4 years ago by Hiranthi.
  6. Javascript Show/Hide in widget options User last replied: 4 years ago. Most recent reply: 4 years ago by Taylor Dewey.
  7. [closed] Post to multiple blogs in MU? User last replied: 5 years ago. Most recent reply: 5 years ago by Shane G.
  8. [resolved] Background for #page div not working User last replied: 8 years ago. No replies since.

Threads Started

  1. [Plugin: PB Responsive Images] Fallback for IE Started: 2 years ago Most recent reply: 2 years ago by pezholio.
  2. [Plugin: WP-Table Reloaded] Outputting headers in the first column of every row Started: 3 years ago Most recent reply: 3 years ago by TobiasBg.
  3. Custom post types not showing under Appearance > Menus Started: 4 years ago Most recent reply: 3 years ago by Jon Brown.
  4. Listing custom post types in a page template - pagination returns 404? Started: 3 years ago Most recent reply: 3 years ago by landoria.
  5. Custom post types - comments not showing? Started: 4 years ago Most recent reply: 4 years ago by Hiranthi.
  6. Javascript Show/Hide in widget options Started: 4 years ago Most recent reply: 4 years ago by Taylor Dewey.
  7. [closed] Post to multiple blogs in MU? Started: 5 years ago Most recent reply: 5 years ago by Shane G.
  8. [resolved] Background for #page div not working Started: 8 years ago Most recent reply: 8 years ago by pezholio.